Registrarse Gratis

¡Únase para Aprender y Compartir!

tv telefunken 21" fuga en el chupete

hace 1 semana
hola amigos esta vez vuelvo a requerir de este gran foro de yo reparo de la ayuda de ustedes amigos de aquí.. porque me han ayudado bastante con otras fallas..bueno este tv presenta fugas en el chupete del flyback me dijeron que también puede ser porque la fuente este elevada??.. las pruebas que eh hecho es desvincular primero el +B Y PONER UN FOCO COMO CARGA..la tensión ahí en standby es de 130v y cuando doy power me da la misma tensión , no lo pude medir con el tv andando porque en el chupete tiene fugas y no me da tiempo al medir..en el diagrama me figura que la tensión del +b es de 125v esos 5v de mas podrá estar ocasionando esa fuga??.. o solo tenfo que ailarlo bien al chupete con FAXTIC?? que me recomiendan ustedes hacer??
me olvide el tv es un TELEFUNKEN MODELO: TK2036 TIENE UN INTEGRADO TDA 8361 ..
bueno espero una ayuda otra vez de ustede amigos!!!,... saludos!!
¿Sabes la respuesta?Responder
hace 1 semana
noooo eso no es por fuente

tienes que limpiar la pantalla y el chupon del flayback ya que al tener polvo el voltaje se va a tierra eso es todo
ASISTIÓ A LA SOLUCIÓN
hace 1 semana
angel rodrigueztecnico escribió:noooo eso no es por fuente

tienes que limpiar la pantalla y el chupon del flayback ya que al tener polvo el voltaje se va a tierra eso es todo

ok amigo angel voy a probar con limpiar y comento flyback lo descarte porque ya probe con otro y me hace lo mismo gracias probare y comento!..
hace 1 semana
as lo que te indique y comentas resultados
comentario
hace 1 semana
Saca el chupete y limpialo con alcool al chupete y el tubo y pegalo con fastic los 5 vol d mas no afectan. Suerte
R.E.Z 2248
ASISTIÓ A LA SOLUCIÓN
hace 1 semana
hola amigos gracias por responder pero sigue lo mismo!!!... ahora se me quemo el trh..
hace 1 semana
Puede que sea la fuente?? o pantalla?
hace 1 semana
Hola joako cambia los capacitores electroliticosde la fuente esos chicos y tambien fijese si no esta agujereado su chupete o el mis,mo cable saludos colegas
ASISTIÓ A LA SOLUCIÓN
hace 1 semana
hola amigo ya probe con 2 flyback y hace lo mismo puede que se la fuente hoy me traen otra tv igual voy a probar con es y comentare resultados gracias!!!!..
hace 1 semana
si le habia dicho que cambiaras los capacitores de la fuente
ASISTIÓ A LA SOLUCIÓN
hace 1 semana
cuando traiga el otro tv que si prende voy a cambiar antes no kiero que vuelva a chispear y quemarme el trh!..
hace 1 semana
la tv trae un preset en la fuente para regular trae o no
ASISTIÓ A LA SOLUCIÓN
hace 1 semana
si si trae también probé moviendo el preset pero esta al máximo ya.. si lo bajo sube la tensión..
hace 1 semana
coloque el foco de 100w en el capacitor del +b y mueva ese preset y vea si bsaja y sube el filamento del foco y mida tension no sea cosa que su fuente no esta regulando bien
ASISTIÓ A LA SOLUCIÓN
hace 1 semana
hola amigos lo probe con otro tv y no pierde alto voltaje por el chupon al parecer era el tubo nomas ... ahora se puede repara eso?? viene como una pintura naranja en el tubo donde va el chupon deberia pintarla otra vez y sellarlo con faxtic?? o que me recomiendan?
hace 1 semana
que raro usted dice que el preset esta al maximo y si bajas el preset sube el voltaje probo cambiar ese preset
ASISTIÓ A LA SOLUCIÓN
hace 1 semana
el preset esta bien!!.. y al prender el tv la tension se estabiliza a 125v el proble era la pantalla como le decia...
hace 1 semana
que ya esta funcionando lo esta probando con otra pantalla
ASISTIÓ A LA SOLUCIÓN
hace 1 semana
si con la otra pantalla funciona bien..
hace 1 semana
que bueno felicitaciones usted ha dicho que podia ser tubo bueno lo probo y era eso saludos gracias por compartir su reparacion saludos
ASISTIÓ A LA SOLUCIÓN
hace 1 semana
gracias a ustede tambien por ayudar .... pero mi pregunta ahora es si con fastix se puede sellar donde va al tubo..??
hace 1 semana
hola amigo con el permiso de los colegas. no puedes poner pegamento en una pantalla recuerda que son miles de voltages que salen de ese tubo si es de 20 pulgadas el tv son como 20,000 voltios que salen del tubo lo mejor es cambiar la pantalla porque baser mas el problema hasta puede quedar el tv. para repuestos. saludos
ASISTIÓ A LA SOLUCIÓN
hace 1 semana
bueno gracias amigo manoloo.. preguntaba porque habia visto otros tv qie le ponian eso .. pero bueno gracias amigoo..
hace 1 semana
Mira x experiencia propia te digo yo he reparado muchos tv con esas fugas del chupete y jamas he tenido problemas. Lo limpias bien con alcohol al tubo y al chupete. Despues le pones fastic en toda la mancha roja del tubo bastante luego le pones el chupete y lo volves a sellar con fastic bastante lo dejas secar minimo 10 hs y listo problema resuelto.. yo lo he echo y he reparado varios tv q vinieron sellados como te comente. Pero con otros problemas q nada tenian q ver con la fuga. Suerte
R.E.Z 2248
ASISTIÓ A LA SOLUCIÓN
hace 1 semana
es raro su falla usted lo limpio bien donde entra el chupete queda bien puesto otra cosa mucha vese el flaiwat larga como chispasos cuando el tubo tiene humedad limpielo bien el tubo y saquelo al sol dejelo al sol que seque bien y vuelvas a probar a mi ya me paso eso cuando el tubo estaba con humedad haga y pruebe saludos
ASISTIÓ A LA SOLUCIÓN
¿Sabes la respuesta?Responder

Bienvenido/a!

YoReparo es la mayor comunidad sobre tecnología. Colaboramos y compartimos información para solucionar todo tipo de problemas técnicos.

Para participar solo hace falta que te registres gratis aquí

Todos los Foros