Registrarse Gratis

¡Únase para Aprender y Compartir!

[Solucionado] tv samsung modelo cl-29z50mq

11/1/2017 05:28PM
buenas tardes gente del foro por fabor si alguien podria pasarme el diagrama de este tv samsug modelo cl-29z50mq y el chasis dice ksdb tengo problema con la fuente arranca y se corta y bulve a arrancar la estoy probando con carga y ase lo mismo desde ya gracias
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
11/1/2017 09:21PM
bajalo en esta direccion solo esperas que diga GET MANUAL lo pinchas y guardas.
https://elektrotanya.com/samsung_cl29z50mqtxxao_ks7d-n.pdf/download.html
ASISTIÓ A LA SOLUCIÓN
12/1/2017 01:44AM
mil gracias amigo x responder pero ese chasis no es el mismo que tengo yo
12/1/2017 02:58AM
https://www.electronica-pt.com/esquema/func-startdown/16982/

Fijese si este diagrama al menos se acerca
neg2013 3657
12/1/2017 01:01PM
ok si alguien puede darme una mano con la falla el tv tenia el tr de horizontal en corto cambie y ahora la fuente arranca y se corta el tr horizontal calienta mucho probe con un foco la fuente y ase lo mismo ya cambie filtros y nada
12/1/2017 02:10PM
si con un foco como carga la tv se apaga es porque el voltaje +b esta bajo no esta llegando completo al fly back, comentanos cuanto llega si conseguiste el diagrama o la serigrafia dice cuanto comentalo.
12/1/2017 02:17PM
ok te comento en la placa figura 130v y yo tengo 125v para poner el foco desconecto positivo que al flaybay y pruebo el tema que la fuente ase lo mismo esta unos cegundos y se vaja el voltaje a 100v y luego vuelve a 125v si lo conecto al flaybak ase lo mismo enciende el tv y se apaga vuelve a encerder solo y se repite la falla en el momento que esta prendido no ay vertical saque el ic de vertical y ase lo mismo
12/1/2017 02:36PM
osea no abre verticalmente, entonces ese es el problema por eso se apaga, aunque quites el integrado se apaga debido a que el micro se entera que no hay barrido vertical, en este caso debes trabajar en esa etapa revisa filtros, diodos, resistencia fusible que lleva el voltaje al integrado vertical etc, a veces un simple falso contacto te puede causar ese problema resoolda muy esa etapa si toda anda bien, cambia el integrado vertical sin antes checar las resistencias que salen del fly back y alimentan este integrado.
SOLUCIÓN
12/1/2017 02:44PM
ok revise todo esta normal la pregunta es si la fuente esta desconectada del flaybak deveria mantener el voltaje y porque me calienta mucho el tr horizontal
13/1/2017 04:19AM
gracias amigo baldomero te comento que el problema estaba en uno uno de los diodos que alimenta el ic de vertical lo cambie y esta fucinando
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta

Bienvenido/a!

YoReparo es la mayor comunidad sobre tecnología. Colaboramos y compartimos información para solucionar todo tipo de problemas técnicos.

Para participar solo hace falta que te registres gratis aquí

Todos los Foros