Registrarse Gratis

¡Únase para Aprender y Compartir!

tv numero de chasis 1LG4B10Y0030A

hace 1 semana
Buenas compañeros, saben una duda y sospecha que tengo, aver saben me llego esta tv noblex o philco ( no recuerdo su marca ya que me trajeron la placa de la tv), bueno el problema era que estaba muerta la misma ya que el ic de fuente estaba reventado, lo que ice es remplazarlo, remplazar filtro y un D que estaba en corto, resol de tome continuidad y ok, luego la pruebo y seguía igual, paso a remplazar la RC que la original era de valor "1.8 ohm K 7W y coloque una de 7W 1R8 K" la pruebo y el led encendió un segundo y se apago, empece a sospechar de la RC, luego para corroborar mi sospecha vuelvo con la RC original y la tv no dio vida, coloco nuevamente la RC de 7W 1R8K" y nuevamente paso a encenderme un segundo y se apago el led, bien quería saber si estaría bien o mal el remplazo de la RC "1.8 ohm K 7W por una de 7W 1R8 K", gracias.
¿Sabes la respuesta?Responder
hace 1 semana
hola jesusem si es el mismo 1,8hom seguro el que tenia puesto estaba abierto por esa causa no encendia nada pero probaste con el tubo y yugo si arranca
ASISTIÓ A LA SOLUCIÓN
hace 1 semana
compañero, gracias, sabe no probé con tubo y yugo, aver como sabe usted al arrancar una tv hace un leve ruido en el chupete del flay, pues esta no da nada se apaga el led...
hace 1 semana
lo que sucede jesusem no se que decirte porque hay tv al no tener púesto el yugo y el tubo se protege
ASISTIÓ A LA SOLUCIÓN
hace 1 semana
ok ya pruebo compañero y le comento resultados, gracias.
hace 1 semana
compañero, disculpe sabe primera vez en los años que llevo reparando tv que tome valor de ohm a lo frio del opto y me marca 325 ohm ( veo bajo ese valor) y de fuente nada como debe ser...., otra en el ic "de audio creo que seria tengo en dos pines 3 y 10 que el ( pin 10) seria correcto, pero a el otro no le entiendo ¿por que?, el ic LA42032, gracias
hace 1 semana
compañero ayúdeme por favor
hace 1 semana
hola jesusem descarga el diagrama click aquí
ASISTIÓ A LA SOLUCIÓN
hace 1 semana
compañero muchas gracias, sabe no logro descargar el diagrama, por favor podría enviarme o decirme el valor de la R 603 que se encuentra en la fuente, gracias.
hace 1 semana
220 ohm 1/4w
y comenta de cuanto es el +b cuando trata de arrancar y si ya reviso la fuente de standby
ASISTIÓ A LA SOLUCIÓN
hace 1 semana
gracias, aver podría responderme " compañero, disculpe sabe primera vez en los años que llevo reparando tv que tome valor de ohm a lo frio del opto y me marca 325 ohm ( veo bajo ese valor) y de fuente nada como debe ser...., otra en el ic "de audio creo que seria tengo en dos pines 3 y 10 que el ( pin 10) seria correcto, pero a el otro no le entiendo ¿por que?, el ic LA42032", gracias
hace 1 semana
compañero, disculpe sabe primera vez en los años que llevo reparando tv que tome valor de ohm a lo frio del opto y me marca 325 ohm ( veo bajo ese valor) y de fuente nada como debe ser...., otra en el ic "de audio creo que seria tengo en dos pines 3 y 10 que el ( pin 10) seria correcto, pero a el otro no le entiendo ¿por que?, el ic LA42032
hace 1 semana
Lo del opto acoplador..deberias cambiarlo si desconfias de el pues no es muy eficaz medirlos y determinar averias en este ..y lo del ic de audio estos dos pines 3 y 10 van conectados a tierra ambos ..por lo que una baja resistencia o continuidad entre ellos seria normal
ASISTIÓ A LA SOLUCIÓN
hace 1 semana
ok, sabe remplace el opto pero sigue igual
hace 1 semana
Cual es la falla y que voltajes tienes en +b y en el pin 3 del ic681 y si este es estable y si el horizontal esta bien ..si probo la fuente aislando el flayback
ASISTIÓ A LA SOLUCIÓN
hace 1 semana
ok, la falla esta en el desarrollo de mi problema compañero, tencion no tome aun, el tsh esta ok
hace 1 semana
puede ser como dijo el compañero de laclinicatv, que algunas tv se protegen si el yugo y que no este conectado al tubo se protege...
hace 1 semana
compañeros, saben algo que acabo de hacer coloque le lampara en el filtro de 47 x 50 de fuente para ver si pasaba corriente y al colocarlo el led encendía y se apagaba...., por que esto?
hace 1 semana
Cuando se refiera a un componente utiliza la serigrafia de la placa ej: c560 y para estos tv mayores a 21" utiliza el yugo y pantalla todo en su lugar y debes comentar los voltajes medidos de los puntos mas esenciales ..pues estamos casi que adivinando
ASISTIÓ A LA SOLUCIÓN
hace 1 semana
hola jesusem porfavor trata de conseguir la pantalla con su yugo y pruerba asi continuamos porque asi en el aire es dificil ayudarte ya que estos tv se pueden proteger al no tener tubo conectado
ASISTIÓ A LA SOLUCIÓN
hace 1 semana
bien gracias compañeros, oscar ( comprare otro multimetro ya que el que tengo esta en mal estado y tomare tencion, gracias compañero de laclinicatv, en seguida lo conecto y comento a aparte solo para ver si recibía tencion o sea si pasaba al secundario tencion tome con el multimetro que no esta en buen estado y aparente mente si pero muy baja la tencion me daba en los D del secu y en mas _B 000, obvio no confié para nada en mi tester ya que esta en mal estado era solo para ver....., gracias
hace 6 días
bien compañeros, saben les tengo una información importante que me duele pensar que el causante de mi problema sea el Flay, pero saben e desoldado que quede sin continuidad el Mas B del Flay y probé si se me apagaba el led conectando la placa a la red y para nada encendió y permaneció encendido, esto quiere decir que mi causante de el problema seria el FLAY?, gracias.
hace 6 días
bien compañeros, saben les tengo una información importante que me duele pensar que el causante de mi problema sea el Flay, pero saben e desoldado que quede sin continuidad el Mas B del Flay y probé si se me apagaba el led conectando la placa a la red y para nada encendió y permaneció encendido, esto quiere decir que mi causante de el problema seria el FLAY?, gracias.
hace 6 días
tambien podría ser que se estaba protegiendo por otros problemas proba fuente con lampara asi
trata de conseguir un tester confiable sin el es imposible hacer ningun diagnostico comenta resultados
choita 560
ASISTIÓ A LA SOLUCIÓN
hace 6 días
bien compañeros, saben ya e probado la lampara y no me enciende con salida de fuente, ni en flay ( TSH).
hace 6 días
choita 560
ASISTIÓ A LA SOLUCIÓN
hace 6 días
que no enciende la lampara o el tv
choita 560
ASISTIÓ A LA SOLUCIÓN
hace 6 días
acá el circuito
https://drive.google.com/open?id=0B1FWZPLZXS4kUUFRRlp6MG12cEU
choita 560
ASISTIÓ A LA SOLUCIÓN
hace 6 días
compañeros, una duda saben una consulta al lado de la RC que sale del MAS B del Flay hay un hierro soldado en donde esta impreso TP-B hay iría alguna coneccion que podría ser que por ella no me encienda?
hace 6 días
aver el led enciende un segundo y se apaga, yo soldé cables de la lampara a el filtro del mas B pero la lampara no me encendió, el led enciende un segundo y se apaga, esta tv me llego con el problema que el ic de fuente estaba quemado roto.., pues tenia un D en corto lo remplace, remplace el ic de fuente y RC de fuente que estaba abierta y encendió el led un segundo y se apagaba, gracias
hace 6 días
deberias hacer la segunda prueba para descartar el flybak y el horizontal
choita 560
ASISTIÓ A LA SOLUCIÓN
hace 6 días
o sea colocar nuevamente la lampara en filtro de mas B yen C y E del flay?
hace 6 días
quitar el transistor horizontal y poner la lampara entre colector y emisor
choita 560
ASISTIÓ A LA SOLUCIÓN
hace 6 días
ok y en el filtro del mas B lo debo quitar verdad, sabe hace mucho que no ago la prueba de la lampara me olvide la verdad.., gracias.
hace 6 días
comenta que pasa
choita 560
ASISTIÓ A LA SOLUCIÓN
hace 6 días
comentare pero dígame para ver el estado de fuente debería quitar el filtro de mas B verdad?
hace 6 días
Jesusemb2016 escribió:compañeros, una duda saben una consulta al lado de la RC que sale del MAS B del Flay hay un hierro soldado en donde esta impreso TP-B hay iría alguna coneccion que podría ser que por ella no me encienda?




no lleva nada compraste el tester para poder medir tencion
choita 560
ASISTIÓ A LA SOLUCIÓN
hace 6 días
la verdad olvide de comprar el multimetro, pero dígame donde debería tomar tencion en mas b, en el secundario y donde mas, pediré uno ahora
hace 6 días
en el c664 es en el secundario y deberás tener 140v
choita 560
ASISTIÓ A LA SOLUCIÓN
hace 6 días
ok compañero, aver 1 acabo re tirar ese filtro de 220 x 200 y por la parte inferior se bota que no esta en condiciones, 2 pues tomar tencion no podre ya que no encontré a mi amigo 3 retire el filtro del mas B 220 x 200 y retire el TSH y conecte la placa a la red eléctrica y el led encendió y se apago ( sigue el problema), y el foco no encendió tampoco, sabe sospecho de la fuente desde ayer sospecho por que el problema lo tenia en la fuente me llego muerta la tv, pero a su ves me pone en dudas por que pienso " si estaría un elemento de fuente en mal estado no me tendría ni que encender verdad?"
hace 6 días
despues que se apaga el led tenes alguna tension en +b sin el tsh puesto?
ASISTIÓ A LA SOLUCIÓN
hace 6 días
en el mas B cuando se apaga el led es muy baja la tencion compañero.
hace 6 días
volve al paso donde quedaba el led prendido y medi, si mide bien asila fuente regula
ASISTIÓ A LA SOLUCIÓN
hace 6 días
jorge escribió:volver al paso donde quedaba el led prendido y medí, si mide bien asila fuente regula


es raro compañero hace rato probé el encendido de la fuente desconecte el mas B como anoche me encendió normal, pero ahora con el mas B desconectado o sin continuidad me da el mismo problema enciende y al segundo se apaga...
hace 6 días
1 no tenes que retirar el capacitor para poder medir la tencion sin el transistor
2 si la fuente regula mal el teve no prende
3 desis que cuando se apaga led tiene baja tencion como sabes si el tester no anda
4 o se protege o no tenes las atenciones correcta en tu fuente si hubiera un corto la luz del foco se encendería
insisto sin un tester no se puede encarar ninguna reparacion
choita 560
ASISTIÓ A LA SOLUCIÓN
hace 6 días
verdad compañero es super complicado trabajar sin multimetro, aver con mi multimetro que no esta en condiciones igual lo e usado y me marcaba muy baja tencion en mas b y secu
hace 6 días
compañero disculpe podría decirme el valor del filtro de fuente 616, diagrama no me permite bajar mi notebook ya que sin intención elimine drivers, gracias
hace 6 días
por favor el valor del filtro 616 de fuente
hace 6 días
47uf. 50v
ASISTIÓ A LA SOLUCIÓN
hace 6 días
gracias era para confirmar que estaba ok y si estaba ok el valor, gracias
¿Sabes la respuesta?Responder

Bienvenido/a!

YoReparo es la mayor comunidad sobre tecnología. Colaboramos y compartimos información para solucionar todo tipo de problemas técnicos.

Para participar solo hace falta que te registres gratis aquí

Todos los Foros