Registrarse Gratis

¡Únase para Aprender y Compartir!

TV Daka, chasis 34BI funcionamiento anormal de los botones

20/4/2017 05:18PM
Saludos amigos

Tengo problemas con un TV chino, marca Daka, usa el chasis 34BI. El problema que presenta es que, cuando lo conecto a la alimentación, se enciende inmediatamente, el led de stand-by parpadea lento, en lo que abre la imagen, el led queda parpadeando rapido, y no obedece a los botones de cambio de canales y volumen, si le doy al botón de Power, el tv se apaga, pero enciende inmediatamente, igual sucede si le doy al boton de menú, el tv se apaga y se vuelve a encender, hice mediciones de tensión, y todos los voltajes estan bien, removí los pulsadores, para descartar fugas en los mismos, y la falla persiste, cargué la eeprom con una data probada, y nada, estoy empezando a sospechar del UOC. No se si será normal, pero ese microjungla se calienta bastante, inmediatamente que enciende. Agradezco cualquier ayuda que me puedan brindar al respecto
¿Sabes la respuesta?Responder
20/4/2017 11:16PM
amigo si hizo todo lo mencionado y la falla sigue resolde el jungla y los componentes asociados si la falla persiste cambie el jungla.

salu2....
21/4/2017 05:47AM
si usted quito todos los pulsadores y probo sin ellos y la falla continua

lava ese chasis con javon y agua luego lo dejas secar por 2 dias al sol y luego pruebas

si la falla continua revisa los diodos y resistencias que conectan junto a los pulsadores

al una resistencia de esas desvalorizar o un diodo en fuga el tv presenta esa falla