Registrarse Gratis

¡Únase para Aprender y Compartir!

tv daewoo mod DTQ-20V1FS no enciende

27/11/2008 12:06PM
hola amigos de este foro un cordial saludo para todos.
Mellego un tv daewoo mod. DTQ-20V1FS chasis CN-OO1N no enciende llego por descarga electrica se encontraron dañadas las siguientes piezas (I801 MA8630) (D807 RGP15) (Q851 C945) (I802 circuito que viene montado en una tablilla pequeña) se puso todas las piezas originales y solo tengo los 160v que llegan al filtro prinsipal de la fuente. despues del secundario de del trasformador (choper) no tengo ningun voltaje ni los 133v, ni los 45v, ni los 12v, ni los 10v, tampoco el voltaje de st-by. alguien que tenga el diagrama por que yo tengo el de otro chasis el CN-001M y no corresponde en muchas piezas y menos en los voltajes que marca la fuente
Nesesito ayuda colegas alguien que me pueda horientar en esta falla. de antemano mil gracias por su ayuda
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
27/11/2008 12:12PM
hola,an filtro principal le tienes que yegar 300v o un poco mas,la falla la tienes en algun componente anterior al filtro o el mismo filtro esta mal,espero ke te sirva.
saludos
riu 73
ASISTIÓ A LA SOLUCIÓN
27/11/2008 12:23PM
Mi Estimado colega la gran mayoria de este tipo de televisores que sufren por descargas electricas o que cae un rayo son mortales porque queman todo dispositvo que tenga dicho tv . Por mi parte te aconsejo que cambies el optoacoplador revisa bien el regulador de voltage MA8630 .verifica que el led de sandby prenda cuando lo enchufes a la red electrica...te envio diagrama ok
Valora las Respuestas de los Colegas..OK
ASISTIÓ A LA SOLUCIÓN
27/11/2008 01:49PM
hola, amigo, aqui te mando un link donde podras encontrar, el chasis y modelo que desees de daewoo.
espero te ayude.
http://www.daewoo.cl/sta/man-2sta.htm
ASISTIÓ A LA SOLUCIÓN
27/11/2008 10:06PM
Adjunto el diagarma de la fuente para que puedas revisarlo.


DAEWOO CHASSIS CN-001N SMPS DIAGRAM..JPG (148.69 kb) -

joansoler 16.817K
ASISTIÓ A LA SOLUCIÓN
28/11/2008 03:28PM
gracias riu un solo comentario la entrada que tengo es de 127v ac entonces no tiene que haber mas de 160v dc en el filtro principal.
gracias merco pedreañez por tu informacion me esta haciendo de mucha ayuda.
gracias eltordonegro muy buen link esta perfecto me sacaste de otros problemas que tenia con otros chasises que no encontrba daewoo.
gracias juan soler ese diagra es el que ocupaba te agredesco mucho tu apollo.
les brindo un cordial saludo a todos los colegas de este foro por su ayuda y conprencion
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta