Registrarse Gratis

¡Únase para Aprender y Compartir!

Sony Trinitrón KV-21ME40/8 se prende y se apaga #

01/8/2005 05:11PM
Saludos a los del foro y comentarles cual es mi problema de esta tele Sony Trinitron modelo KV-21ME40/8 , lo que pasa es que cuando la prendo el led de encendido empieza a parpadear unas 6 o 7 ocaciones y después como que prende y se apaga esto es que el alto voltaje no se pierde, solo la imagen es la que se pierde o la tele se pone negra, después de unas 3 veces que pasa esto la imagen se normaliza todo funciona bien, otra cosa con el control al bajarle todo el brillo y el contraste la imagen se sigue viendo o sea que la imagen no se pone completamente negra. Me dicen que entre en el menú de servicio y que con esto arreglo el problema si alguien me puede proporcionar este menú de servicio por favor se los agradecería infinitamente, gracias. No existen soldaduras frias.
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
03/8/2005 11:02PM
Aqui puedes encontrar los modos de servicios para diferentes marcas y modelos,espero que encuentres el que necesitas.


www.comunidadelectronicos.com/articulos/modo-serv



Saludos

Ipervo
ipervo 4
ASISTIÓ A LA SOLUCIÓN
03/8/2005 11:28PM
Revisa la memoria
aljoga 516
ASISTIÓ A LA SOLUCIÓN
04/8/2005 12:15AM
Saludos y agradecer la atención de contestarme ( Ipervo , Aljoga ).

Te comento Ipervo que en esta dirección que me diste no he podido entrar me marca error tratare de entrar después y para Aljoga. No se porque mi pregunta se publico dos veces y en la otra pregunta que me respondiste me comentabas de las salidas del data y del clock que revisara paro también te mencione que no sabia a que te referías y si me lo podías explicar con manzanitas por favor.

SALUDOS Y MUCHAS GRACIAS.
04/8/2005 12:27AM
Pues las líneas de data y clock son las que se encargan de transmitir todos los datos en el sistemas de control y están comunicados con la memoria sintonizador jungla etc.…

En muchos casos donde el TV no enciende es porque existe un problema en las líneas de data que es la que transporta los datos y clock que es la que decide en que tiempo se transmite o frecuencia en que se realizaran los datos OK.
Si tu TV no logra encender o tarda en hacerlo se activa el led constantemente es por que el micro no logra leer los datos que se encuentran en la memoria. Ojo este es una de las posibles falla otra falla puede ser que tu micro este mal o que unas de las líneas mencionadas tenga un corto parcial o total
Alguna duda coméntamela
aljoga 516
ASISTIÓ A LA SOLUCIÓN
17/8/2005 09:40PM
Un saludo para todos y pedirles una disculpa por no responderles a tiempo y decirles que no e podido entrar al menú de servicio con las instrucciones que me dieron y comentarles medí los capasitores de la fuente y marcan bien y también los capasitores del vertical marcan bién, le moví a el fly para bajarle el brillo y se compuso de la falla de bajarle todo el brillo con el control y la imagen no se ponía negra pero, pero ahora todo se ve muy obscuro, no se si con el tiempo el detalle de que parpadea el led de encendido una 7 u 8 veces antes de aparecer la imagen me pueda ocasionar algún problema mayor ya que no quisiera meterle mucha mano a esta tele ya que no tengo mucha experiencia en televisiónes, ya que tengo más experiencia en monitores e impresoras. Me comenta un amigo que sony es muy delicado en cuestión de refacciones, que tienen que ser originales o originales es cierto eso. En la dirección que me dices Ipervo no puedo entrar y comentarle a Aljoga que no tengo pistas rotas .
Espero que no se desesperen por mi lentitud y si me pueden seguir ayudando se los agradeceré.


UN SALUDO DESDE MÉXICO D.F. Y MUCHAS GRACIAS POR SU TIEMPO
08/7/2008 01:22PM
hola amigo a mi me paso con una tele del mismo modelo le cambie los reguladores de voltaje de fuente y al de salida horizontal le coloque mas grande el disipador de calor y con eso solucione la falla suerte

www.alfaing.tk
08/7/2008 04:19PM
trata de regular el screem.
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta