Registrarse Gratis

¡Únase para Aprender y Compartir!

SONY 4 FLASHES EN LED QUE ES? NO PRENDE SOLO SE OYE CLICK.

13/3/2005 02:12AM
solo se le escucha el click al relevador y queda en estand bay solo indicando 4 encendidas el led ayudita cuates yo sies que puedo les correspondere soy de mexico. y de michoacan Embarassed modelo: kv-21fs100 .......... chasis ba 6
si me mandan manual es bueno o si me lo dicen tambien saludos a todos los tecnicos sufridos por las tvs.
atte. antonio valencia v.

mensaje editado
Mod.Pato.
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
13/3/2005 05:19PM
tienes una falla en el circuito vertical, el IC V.Out está suelto, dañado, o la resistencias que lo alimentan están malas.
suerte y responde cómo te fue
13/3/2005 05:30PM
Antonio Valencia Hola, veo que este estu primer mensaje,
te recomendamos leas el Reglamento de los foros de YoReparo.com
y si tienes dudas consulta las FAQ de los foros
y no debes pòstear en mayusculas ni usar colores.
pato 5482
15/3/2005 01:04PM
revisa si el televisor tiene alto voltaje........ si es asi tu problema esta en el vertical
15/3/2005 05:24PM
para saber si tienes alta o vertical conecta por uno o dos segundos una resistencia de 2k2 x 3w en alguno de los catodos.si te aparece la linea horizontal no tenes vertical y si A.T.revisa que le lleguen los 200v a los catodos.suerte Wink
clautoma 1128
20/3/2005 10:21PM
Gracias por sus consejos pero no he logrado que se prenda el vertical se checo de todo solo el que no se ve o no he podido poner es el alto voltaje ya que se termina el voltaje en 36 vcd en la salida del transformador. pero despues de un ratito 2a 4 segundos el relevador pasa a otra posicion y no pude ver el voltaje. auxilio.


TELE SONY.jpg (42.42 kb) - Frente de TV Sony KV21FS100.<br />

21/3/2005 02:52PM
Tengo el manual voy a ver si lo subo, es algo pesado. Llevo dos intentos y nada, a ver si alguien me explica cómo subirlo comprimido o al manos mandar la página donde está el autodiagnóstico.
21/3/2005 03:10PM
bueno en idioma original dice asi:
• +13V is not supplied. (A Board)
• IC1545 is faulty. (A Board)
• Has entered standby state after horizontal raster.
• Vertical defl ection pulse is stopped.
• Power line is shorted or power supply is stopped.

Creo que dice que la línea de +13 voltios está mala, tal vez se refiera a la fuente de 13 voltios que sale del flay.

El IC 545 es el IC V out, TDA 8172

Ha entrado en stabby despues de un rastreo horizontal.

La linea de power está en corto o la linea de power está detenida.

Bueno creo que tiene con que trabajar.
Suerte
27/2/2009 12:59AM
hola, tuve el mismo problema con lo del encendido solo parpadeaba el led pero cambie IC600 y las resistencias de por medio y solucionado, funciona perfectamente pero he notado que el IC vertical calienta demaciado, aver si alguien puede explicar un poco esta situacion.

Saludos
Sergio
zerg91 1
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta