Registrarse Gratis

¡Únase para Aprender y Compartir!

tv samsung con no tiene imagen de sintonia

09/4/2006 03:23AM
Crying or Very sad hola colegas tengo una falla en este televisor samsung cn565bwz ,y es que tiene lluvia como si no tuviera señal de cable o aire ,solo se escuchan las voces, revise el sintonizador y donde dice 33v no le llegan, pero el chasis no esta muy manejable ya q tuvo otras reparaciones y bueno alguien sabe si es una resistencia o un capacitor este problemita???? y cual es??????????simpre valoro o califico las respuestas, espero que puedan ayudarme!!!!!!
El chasis es AA 41-10981C MODELO CN565BWZ, bueno segui las pistas pero no hay resistencias cortadas y levante las patas para medirlas por las dudas, pero estan bien, lo q noto es que se apaga hay veces en que no enciende y se queda negro pero con las voces y se apaga solo, queda el rele haciendo ruido, lo apago,desconecto y prende lo mas bien pero con lluvia, ahora en el sinto como mido los 33v? una pata del tester en el pin de 33v y la otra pata del tester donde? ya que no dice masa en el sinto, los diodos estan bien, los fusistores estan bien, no hay nada abierto aparentemente, solo resta medir la tension de llegada y ver si es 33v pero no se como medirlo me podrias ayudar?porfavor???
helpme!!!!!!!!!!!!!!!
pmat 12
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
09/4/2006 04:20AM
Confused bueno amigo medir los 33v no es tan dificil, la punta roja del tester lo apoyas donde marca los 33v en el sinto, y la negra en el chasis del cinto, ahora bien los 33v vienen a traves de una r de 2,4k pasa por un filtro y un diodo zener de 33v que puede benir en el formato clasico o en forma de transistor, lo que tenes que hacer es chequear estos tres componentes por lo general se quema la R, ahora si los componentes estan en buen estado tenes que desoldar la patita del sinto que te marca los 33v y si alli la tensino aparece vas a tener que cambiar el sinto, espero que esto te sirva para algo, suerte. Wink Smile Laughing Very Happy Rolling Eyes
ASISTIÓ A LA SOLUCIÓN
09/4/2006 01:22PM
Hola, mira aparte de lo que te dijo el compañero , con el tv desconectado , medi con el ohmetro , la relacion ohmica en ese punto que dice +33v, si te da una relacion baja o corto , puede que tengas en corto el diodo zener de los 33v y haya quemado la resistencia que trae los mismos.
un saludo jose.
lopezjose 543
ASISTIÓ A LA SOLUCIÓN