Registrarse Gratis

¡Únase para Aprender y Compartir!

tv emerson

26/9/2005 11:21PM
hola a todos miren tengo un tv emerson que presenta la siguiente falla al encenderlo se siente que enciende pero a los dos segundos se apaga se siente que tiene audio y a veses dura como 5 segundos encendido ya le e corregido muchas soldaduras abiertas pero sigue la falla, pero si le desconecto el yugo no se apaga queda encendido, este tv se le cambio el flay back en una ocacion ahora diganme que puede ser esta falla, la otra ves me llego un panasonic con esta misma falla y eran soldaduras pero aqui no parese ser el caso por favor echenm una mano Shocked
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
27/9/2005 03:05AM
saludos puede ser el mismo yugo que este alterado de su inductancia o la fuente que no te alimente correctamente cuando cargas con el yugo
fijate tambien en el ciruito de proteccion contra rayos x o ABL
ASISTIÓ A LA SOLUCIÓN
27/9/2005 08:46AM
que tal colega, mi pregunta es que si al encenderlo se mira la imagen normal o por lo menos brillo, y de casualidad este tv tiene chasiss daewoo.
Si tiene chasis daewoo y no tiene brillo al enceder, la falla se encuentra en el fly ya que este defecto es tipico de este fly.

Suerte y saludos




No te olvides de valor las respuestas.

DAGH
dagh 28
ASISTIÓ A LA SOLUCIÓN
27/9/2005 08:55PM
compañero si nos proporcionas los voltajes que te da la fuente con carga
y sin carga del yugo tal vez te pueda auxiliar un poco mas
importante checa el b+ en la entrada al flay y con el yugo conectado
vuelvelo a checar para notar las diferiencias de la fuente
si puedes checar corriente para ver si no hay un sobre consumo(consumo excesivo)
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta