Registrarse Gratis

¡Únase para Aprender y Compartir!

trinitron KV1943R se va sonido

17/4/2006 03:33AM
sony trinitron
color tv
modelo KV1943R
quien me puede ayudar
mi problema es q cada vez q se prende si hay sonido p
pero despues de 3 min por lo menos se va
al irse el volumenen se va de una manera como sufriendo
sonido no sonido asi
y despues de 10 minutos lo subo el volumen y ya
es como si tendria q calentar
lo probe con audifono y es igual

Cita:los datos tambien van en el titulo
editado Mod.Pato
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
17/4/2006 03:42AM
hola proba cambiando el capacitor electrolitico que acopla el parlante ,puede estar seco contame suerte.
zalafia 158
18/4/2006 11:25PM
lo cambien el capacitor de acoplo
q supongo q sea ese, porq estaba en serie con una bobina
q llegeba del parlante, es un capacitor de 2.2uF de 160 V
estaba un poco hinchado en la parte de abajo en su base
lo cambie pero ahora sige fallando pero distinto
ahora lo prendo y no hay volumen se tiene q esperar un rato
y ahi ya subiendo el volumen ya ai
bueno ahora es diferente el problema
como te conte antes, prendiendo habia volumen pasando 3 min
se iba solo y despues q 10 min lo subia y ya
18/4/2006 11:57PM
Es un modelo bastante viejo. De seguro tiene una gran cantidad de condensadores electrolíticos alterados o secos.
Tendras que revisar todos los que tengan relación en la etapa de audio y de control de volumen.
Como la falla parece ser termica, un metodo que te puede ayudar es:
http://www.comunidadelectronicos.com/articulos/termicas.htm

Espero haber sido de ayuda

Cordial saludo

Luis Tamiet
Venezuela
http://www.comunidadelectronicos.com
18/4/2006 11:57PM
prueva cambiando todos los filtros de esta etapa y revisá si llega bien la tencion de alimentacion. Mide la tencion desde que enciendes la tv.
suerte.
19/4/2006 01:46AM
Tengo el diagrama KV-1743R espero que te sirva, es un amplificador tipo simetría complementaría que lleva tres transistores con 06 electroliticos; ahora cambialos los 5 restantes, para que luego verifiques voltajes.
Te daré los voltajes de polarización:
Q 205 C 115V (que vienen de la fuente) B 53V E 52V.
Q 206 C 0V(tierra). B 52V E 53V.
Q 204 C 52V B 0,55V E 0V(tierra).
IC 202 CX0950.
1=6V 2=3,8V 3 y 12= 3,8V 5=5V 6= 5,5V 8 y 9= 2,2V 10=tierra.
11=7V 13= Vol Min. 0,2V y Vol Max. 10V 14=8V.
Si en alguno de los Trs baja mucho el voltaje puedes tener fuga en dicho transistor.

PD: El mio es de madera y pesa mucho, pero la imagen es insuperable.
Suerte y Saludos.
Palestino 183
20/4/2006 12:19AM
Gracias por sus ayudas
cambie los capacitores de la etapa de sonido
y estaba algo hinchados por la parte de la base de capacitor
y tambien en la etapa de control cabie 3 capacitores
lso 3 estaban hichados igual en la base de capacitor
y uno de ellos su patita ya no hacia contacto estaba mas
gastado, y estaba algo verde oscuro
los cambien y ya esta todo bien
graciasssss a todos
20/4/2006 03:02AM
Ahora solo te falta la parte de valoración; según tu criterio.
Son para tener un Foro más ordenado.
Visita este enlace:
http://www.yoreparo.com/foros/reparacion_de_tv/31015.html
Saludos .
Palestino 183
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta