Registrarse Gratis

¡Únase para Aprender y Compartir!

no prende ni el leed de stamby tv daewoo chasis cn001g

18/3/2017 09:22AM
bendicones me llego tv daewoo dtq 20 chasis cn-001g no me prende ni el leed de stamby le llega voltaje al filtro principal pero no hay +b ni los 5voltios en la eeprom ni los pulsadores ni el leed
¿Sabes la respuesta?Responder
18/3/2017 09:28AM
el regulador str6735 revisa revisa tmb la resistencia q esta cerca del regulador de 33k
ASISTIÓ A LA SOLUCIÓN
18/3/2017 09:29AM
desconecta la pata del b+`e el flay back y revisa si tienes voltaje mide el horizontal
ASISTIÓ A LA SOLUCIÓN
18/3/2017 10:38AM
puedes checar tambien alguna resistencia o fusistor asociado al FBT que estè abiera o una bobina de las que parecen una resistencia....
ASISTIÓ A LA SOLUCIÓN
20/3/2017 06:55PM
john g escribió:puedes checar tambien alguna resistencia o fusistor asociado al FBT que estè abiera o una bobina de las que parecen una resistencia....
gacias Dios les bendiga por su valiosa ayuda era una resistencia de 180k desvalorizada la cambie y listo gracias
20/3/2017 09:14PM
Amigo tienes q darle solucion al problema para q la pregunta se cierre y le sirva a otro....suerte
20/3/2017 10:27PM
almenos solucionaste amigo
11/4/2017 07:42AM
buen dia amigo...califica y cierra el post, para como dice el colega la información le sirva a otro...,gracias
¿Sabes la respuesta?Responder

Bienvenido/a!

YoReparo es la mayor comunidad sobre tecnología. Colaboramos y compartimos información para solucionar todo tipo de problemas técnicos.

Para participar solo hace falta que te registres gratis aquí

Todos los Foros