Registrarse Gratis

¡Únase para Aprender y Compartir!

ken brawn md.KB-2-29 SLIM-B no arranca

hace 1 semana
me llegaron 2 tv iguales,paso a describir sintomas,uno de ellos al encender la fuente produce ruido pero enciende y los canales algunos se ven bien y otros canales con efecto serrucho o algunas linias finas vertical que sera no pude solucionarlo hasta ahora alguna idea......bueno el otro despues de cambiar algunos filtros inchados despues del choper no aranca ni tiene stanbay medi la fuente y le llega muy poca tension al filtro gordo alguna sujerencia y ayuda gracias valorare estos dramas,sal.
¿Sabes la respuesta?Responder
hace 1 semana
Hola, el primer problema que detalla, son los filtros del secundario y del vertical, cambias completos del mas chico al mas grande en fuente secundario, ahí tiene que salir falla, saludos
hace 1 semana
"ni tiene stanbay medi la fuente y le llega muy poca tension al filtro gordo"....

La falla está en la fuente de alimentación; desde en la dicha fuente cheque piezas y voltaje paso a paso hacia en adelante y encontrará la falla; cheque los diodos rectificadores, las resistencias fusibles y los transistores prereguladores de voltaje, cheque el voltaje que entra y sale del ic. regulador de la fuente pueda que esté en corto circuito... saludos.
hace 1 semana
"algunas linias finas vertical"...

En la etapa vertical, Pero partiendo en los pines del ic. vertical; cambie los filtros de uno en uno y resolde la soldadura recalentada o falsa y luego limpie con solventes... saludos.
hace 1 semana
"otros canales con efecto serrucho"...En la etapa horizontal; y a nivel general observe si hay filtros abombados o inflados, cámbialos. O cambie los filtros que alimentan al transformador y al transistor driver horizontal, cheque las piezas mencionadas... saludos.
hace 1 semana
"los canales algunos se ven bien y otros canales con efecto serrucho"...

En el sintonizador o varicap de canales; cheque si le llegan los 5v, 8v + o - de agc y los 33v, haga resoldada interna en el sintonizados de canales y cambie los filtros abombados o de mal aspecto ahí mismo... saludos.
hace 1 semana
"uno de ellos al encender la fuente produce ruido pero enciende"...

Cambie el filtro más grande y otros en la fuente de alimentación, cheque el diodo rectificador, el PTC y que nó tenga falso contacto en los pines del dicho PTC... saludos.
¿Sabes la respuesta?Responder

Bienvenido/a!

YoReparo es la mayor comunidad sobre tecnología. Colaboramos y compartimos información para solucionar todo tipo de problemas técnicos.

Para participar solo hace falta que te registres gratis aquí

Todos los Foros