Registrarse Gratis

¡Únase para Aprender y Compartir!

[Solucionado] *Grundig 2012 CUC300, no enciende

19/1/2008 10:22AM
es raro lo que pasa le mido la fuente y tengo todas las tensiones pero el tele no arranca y tampoco tiene prendido el led del stanby
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
22/1/2008 11:19AM
Te sale humo por la resistencia R801 porque se debe haber puesto en corto el transistor driver horizontal, cambialo.Suerte.-



No olvides de valorr correctamente.-
SOLUCIÓN
19/1/2008 10:36AM
Si no tienes los voltages correctos en el secundario, que no salen o están mas bajo que lo normal, cambia todos los capacitores electrolíticos del primario de la fuente, ya que trabaja con un integrado TDA4601 y para que oscile tienen que estar bien los electrolíticos.- Surte.-



No olvides en valorar correctamente.-
comentario
19/1/2008 11:56AM
los voltajes estan bien tambien llegan los 5 volts al micro al sintonizador tambien le llega tension
19/1/2008 12:18PM
Si le llegan 5 vol. al micro , trata de darle power y ves si aparece la tension de encendido del micro que va a la pata 1 del regulador de la fuente IC902 y ves si sale en la pata 2 los 12 vol. para el encendido del tv., si no llega la orden del micro, revisa su oscilador, pulsos que le llegn y elementos asociados, y por último es el micro jodido, fijate tambien la tension de reset del micro, hace una prueba calenta con el soldador las dos patitas del cristal oscilador del micro y ves si despues enciende, a veces a mi me dio buen resultado. Suerte.-


No olvides valorar correctamente.-
ASISTIÓ A LA SOLUCIÓN
19/1/2008 01:26PM
no llega la tension de encendido que va a la pata 1 del regulador ic902
19/1/2008 03:47PM
Bueno hace mediciones en el micro. : medi en la pata 38 a traves de la resistencia R117 el voltage de 16.5 vol., luego fijate la tension de encendido que sale de la patita 14, luego fijate en la lata 15 el reset que va al transistor TR101 este transistor en colector recibe a traves de la resistencia R123 16.5 vol. y rastrea de la base de este transistor hacia atras si recibe tension positiva a traves de las resistencias R121 y R128 y R122 puede estar cortada alguna de ests resistencias y tambien fijte que cuando le das a la llave principal tambien se acciona un swicht que esta en la misma llave principal, fijte si pega, es la que4 esta entre las resistencias 121 y 128. fijate entre patas39 y 40 que esta el cristal, si tenes osciloscopio fijate si en esas patitas hay señal de oscilacion. fijate en la pata 1 que va al regulador IC103 pata1 y en la 2 recibe 16.5 vol fijate si tenes el voltage en la 1, fijte en las pata 3 y 24 que reciben tension a traves de la resistencia R148, fijate en pata 23 los pulsos horizontales y en pata24 los pulsos verticales, fijate en pata 19 si estan los 16,5 vol. y en las patas 27 a la 30 si llega voltages a traves de las reistencis que poseen, mide las patas 4 y 38 (lines de datos) si no están en corto a chasis, tambien prueba desc0onectar del circuito al receptor infrarrojo IC101 PARA ver si no tiene un corto que no deja encender al micro. Bueno espro no haberte mareado pero son necesarias estas mediciones para probar antes de cambiar al micro. Un saludo y trata de valorar correctamente.-
ASISTIÓ A LA SOLUCIÓN
19/1/2008 04:16PM
medi la tension en la pata 38 y es de 5,6volts
19/1/2008 04:34PM
Es normal esa medicion, segui midiendo los otros voltages y haciendo las otras pruebas.-Suerte.



Acuerdate de valorar correctamente.-
ASISTIÓ A LA SOLUCIÓN
19/1/2008 05:17PM
ya te voy a valorar las respuestas eduardo ,mira aca sigo renegando te comento que al tr101 llega tension positiva la tension que recibe la pata 1 y 2 del regulador ic 103 es de 5 volts
19/1/2008 05:29PM
Hasta ahora esta todo bien segui nomas dando la vuelta al integrado, fijate en la pata de reset 15 tenes que tener entre 4 y 5 voltios, segui haciendo todo como te dije.Suerte.-



No olvides de valorar correctamente.-
ASISTIÓ A LA SOLUCIÓN
19/1/2008 06:01PM
en la pata 15 tengo 2,33 volt y muchas gracias por estar ayudandome
19/1/2008 06:12PM
Cambia el transistor BC548 (TR101), despues mientras medis en pata 15 accionas a la llave de encendido y ves como se modifica l voltage o nó. Suerte.-



No olvides de valorar correctamente.-
ASISTIÓ A LA SOLUCIÓN
19/1/2008 06:57PM
Hola colega, ademas de reemplazar el T101 como te dijo eduardo, reemplaza el capacitor C102 de 56nf/250V.

Suerte y saludos
ASISTIÓ A LA SOLUCIÓN
21/1/2008 06:26PM
logre que prendiera pero no se ve la imagen ahora y ademas si lo apago desconectandolo de la red en vez de apagarlo con la llave despues no enciende mas solo prende el led del standbay y no responde a los controles del cambio de canal ni el del volumen
21/1/2008 06:50PM
Si probaste todo lo que te dije y no dio resultado, es que debes tener el micro jodido. Suerte.-


No olvides de valorar correctamente.-
comentario
22/1/2008 10:44AM
perdona la molestia eduardo ,sabes logre que prendiera estubo como 2 horas en marcha lo apague normalmente esta mañana lo quiero prender y no prende mas y hecha humo la resistencia r 801 se recalinta
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta