Registrarse Gratis

¡Únase para Aprender y Compartir!

[Solucionado] falla con el audio en una tv sanyo modelo: AVM-1903

18/12/2009 05:51PM
hola mis estimados colegas:



necesito de su gran ayuda, bueno mi problema es el siguiente:


tengo una falla en el audio de una tv sanyo MODELO: AVM-1903 y el numero de CHASIS es : G4S-19030.




lo que pasa es que cuando enciendo la tv la imagen esta en perfectas condiciones pero no tiene sonido, solo se escucha al aumentar el volumen, hasta llegar al nivel 33 se escucha un minimo sonido de la imagen y al desconectar la antena de la tv si hay audio, me refiero a que cuando aparece la imagen en blanco sin señal se escucho el sonido ovio (sin señal), y mi pregunta es: Donde creen que se pueda localizar la falla o simplemente donde empezar a buscar sectores mas suceptibles a falla de audio.




La verdad de antemano les agradeeria si me logran ayudar con este problema y espero de su pronta repuesta mis colegas.


esteramos en contacto en cualquier duda aquie les dejo mi correo por si desean contestarme (edgost@hotmail.com) o bien aqui en la pagina Yoreparo.com.

















[/b]
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
29/12/2009 02:51PM
Ajmigo, el problema que tienes con esta tv sanyo esta en la bobina FM detectora que sale del pin 4 del CI-101 procesador de senal. Esta bobina esta marcada con el numero 151 . Lo que tienes que hacer es girar lentamente el nucleo de ferrita hacia afuera hasta que te aparezca el audio a su mejor nivel. Eso es todo. Atentamente. Roberto Juarez.
SOLUCIÓN
30/12/2009 03:03AM
hola que tal:

efectivamente tal como comenta el compañero Roberto Juarz tu falla es muy probable que esté en la bobina detectora te dejo el siguiente Link donde se comenta una falla muy parecida a la tuya espero te sirva la imformacion que ahi comento a mi me ha servido muchas veces...

http://www.yoreparo.com/foros/reparacion_de_tv/183953.html[/url]

saludos desde tamaulipas Mexico:

mucha suerte!!!!
orbit 2892