Registrarse Gratis

¡Únase para Aprender y Compartir!

Equipo de sonido Sony Genezi bloquea Funciones

26/12/2012 08:13PM
Tengo un sony genezi, que llego bloqueando funcion manual de power, cuando desconecto control de volumen
funciona todo bien, pero lo raro es que el potenciometro esta bueno, le conecte otro potenciometro sin la targeta que trae y sigue igual al conectarlo se bloquea, pero con el CR si hace todas las funciones, si alguno de ustedes amigos tiene alguna opinion se los agradeceria.
¿Sabes la respuesta?Responder
26/12/2012 10:16PM
que tal amigo te recomiendo que cambies todos los botones llamados micro shuit eso esta causando esta falla en tu estereo. espero te ayude comenta y valora
30/12/2012 01:23AM
Ya he solucionado esta falla, el daño era el microswich que esta incorporado el la targetica de potenciometro de volumen, simplemente lo desconecte y listo funcionando perfectamente.
30/12/2012 04:44AM
hola amigo ,jose reina , te recomiendo que valores las respuesta que resiviste del amigo victormorawinsil ,primero porque te dio la solucion, y se cerraria este post,y segundo porque es reglamento del foro y despues nadie te va ha responder, tienes tres opciones en el cuadro que aparece en las respuestas. y dale en solucion al amigo. victormorawinsil,gracias.
ASISTIÓ A LA SOLUCIÓN
31/12/2012 11:39PM
rafael camarillo escribió:hola amigo ,jose reina , te recomiendo que valores las respuesta que resiviste del amigo victormorawinsil ,primero porque te dio la solucion, y se cerraria este post,y segundo porque es reglamento del foro y despues nadie te va ha responder, tienes tres opciones en el cuadro que aparece en las respuestas. y dale en solucion al amigo. victormorawinsil,gracias.


Amigo gracias de todas maneras, no tuve que cambiar todos los pulsadores que dices, simplemente quite un pequeño micro switch que esta incorporado en la targetita del potenciometro de volumen y listo, el equipo funciono a la perfeccion
¿Sabes la respuesta?Responder