Registrarse Gratis

¡Únase para Aprender y Compartir!

Bunos dias tengo un tv de la marca admiral 21" que no e

hace 1 semana
modelo k2107 , le cambie solo el tansistor de salida y ahora tiene esta falla,prende el stanby pero no enciende el relex activa y se desasactiva cada ratico como si uviera un corto y reviso todos los diodo y nada que podría ser amigos....
¿Sabes la respuesta?Responder
hace 1 semana
hola amigo. resolda las soldaduras cristalizadas de la placa, y revisa los filtros de la seccion vertical y resolda los pines del ic.vert. y cambia el opto acoplador, y resolda los pines de flayback. y revisa el tsh. no este malo. saludos
hace 1 semana
amigo. algo mas. revisa el filtro del +b puede estar seco puede ser de 100ufx160volt. saludos
hace 1 semana
Buenas tardes amigo ise lo que me digo y sigue la misma falla otra cosa q pueda ser. el voltaje del eprom es normal en el flay back el voltaje esta bien y le doy para prender y el relex se queda activa y desactiva.
hace 1 semana
amigo. cambia los filtros pequeños de la fuente y cambia el opto acoplador y desconecta el ic. de audio y el ic. vertical le das a encender.es prueba para ber si al gun elemento de esos lo esta bloqueando. saludos
hace 1 semana
amigo gracias la falla esta por el ic. vertical lo quito y me prende pero cuando lo le pongo me da la misma falla y ya le e puesto 2 integrado y es lo mismo que cree usted...
hace 1 semana
amigo. cambia todos los filtros y cambia el diodo que alimenta al ic. vert. y mide la tencion que yega en cada pin del ic. vertical y que numero es ese ic. saludos
hace 1 semana
el ic. es LA78040B ya le cambie los filtros y los filtros del ic. vertical y nada la misma falla.
hace 1 semana
amigo cambiaste el diodo que esta entre el pin 2 y pin 6 y mediste el voltage en cada pin. saludos
hace 1 semana
en la pata 1hay 2 voltios y tira a subir en la pata 2 hay 24 voltios y sube fuerte y se cae a 24 voltios en la pata 3 hay 24 voltios y tira a subir en la pata 4 no hay voltaje en la 5 hay 24 voltios y tira a subir en la pata 6 24 voltios y tira a subir y en la 7 no hay voltaje.
hace 1 semana
amigo. los voltages que debe tener ese ic. vertical la78040b es pin 1-2.2volt, pin 2-26volt, pin 3-2.4volt.out. pin 4- gnd volt. pin 5-14volt.out pin 6-26volt. pin 7-2.2volt. este es el volt. que debe de tener cada pin voltage fijo. por esa razon te indico que cambiaras el diodo y todos los filtros por nuevos y revisa la resistecia que alimenta el diodo puede estar mala es como de 1 ohms o 2. ohms. y fijate si el +b no este elevado. saludos
hace 1 semana
Buenos días amigo el voltaje de el b+ esta 100 voltios y sube y baja no es estable.
hace 1 semana
Buenas tardes amigo, los que hice fue despegar el diodo q esta el la diodera de donde salen los 25 voltios de los voltajes segundario y me prende con la línea horizontal y verifico los voltajes están bien y prendido pego el diodo me abre la pantalla normal q cree usted q sea eso y disculpe la molestia.. saludos.
hace 1 semana
amigo. esa es la falla cambia el diodo y pruebas. saludos
hace 1 semana
amigo ya lo e cambiado y sigue la falla
hace 1 semana
amigo. fijate de donde yega ese volt. que dices que es de 25volt. y adonde yega . comenta. y para que abriste otra pregunta es contra el reglamento del foro. es solo un consejo. saludos
¿Sabes la respuesta?Responder

Bienvenido/a!

YoReparo es la mayor comunidad sobre tecnología. Colaboramos y compartimos información para solucionar todo tipo de problemas técnicos.

Para participar solo hace falta que te registres gratis aquí

Todos los Foros