Registrarse Gratis

¡Únase para Aprender y Compartir!

tv sony modelo kv-21fa315 chasis ba6

12/12/2010 05:44PM
tv no enciende, totalmente muerto, led stanby no enciende, voltaje de la red no al puente rectificador, rele de encendido no swichea.
muchas gracias por la ayuda que me puedan dar.
¿Sabes la respuesta?Responder
12/12/2010 11:05PM
Hola chequea cable de alimentacion y fusibles de la fuente comenta suerte.-
13/12/2010 04:29PM
los 110v de la red llegan al rele ry600,el cual debe de ser activado por el Q608, al cual le deben llegar 0.7v a su base para activar el rele, llegan 0v;Q008 junto con un divisor de voltaje debe proporcionar los 0.7v.para ello el IC001 por el pin 66 debe suministrar 0v a la base del Q008.esto se da cuando se le da ON al TV, pero no se esta dando.
que debo hacer.
gracias por su ayuda.
13/12/2010 04:42PM
primero verifica si al transformador del circuito stanby le llegan los 110 volst en su primario, despues si el puente de diodos a su salida tienes voltaje DC si hasta aqui esta bien revisa o cambia regulador de 5 volts IC608, verifica primeeo Q604 si todo esta bien verifica que los 5 volts lleguen al micro pin 6 para que al dar la orden de encendido se ejecute, revisa y comenta.
ASISTIÓ A LA SOLUCIÓN
14/12/2010 03:46PM
ya verifique y la fuente de stanby esta bien,estan llegando los 5v al microprocesador.
al ver que todo estaba bien, procedi a ingresar al modo servicio del tv,se modifico el ID4 (de 168 a 128, y el tv arranco normal;pero tengo un inconveniente, al desconectar el tv de la red y luego conectarlo, no arranca el tv, toca hacer denuevo ingresar al modo servicio y modificar el ID4, puesto que no conserva los cambios.
esto es normal? como puedo almacenar los cambios?
gracias.
¿Sabes la respuesta?Responder