Registrarse Gratis

¡Únase para Aprender y Compartir!

[Solucionado] Samsung 29"

26/11/2005 07:30PM
HOLA
ME PODRIAN AYUDAR , TENGO UNA TV SAMSUMG DE 29 PULGADAS , TRAE EL TRANSISTOR DE SALIDA HORIZONTAL EN CORTO , ES EL D1887, SE LO CAMBIE POR OTRO IGUAL CONSEGUI UN D1887 Y LO VOLVIO DAÑAR , EN CUANTO QUIZO ENCENDER LO PUSO EN CORTO, LE REVISE EL TRANSISTOR DRIVER Y ESTA BIEN , TAMBIEN REVISE EL FLYBACK QUE NO ESTUVIERAN EN CORTO BOBINAS CON OTRAS Y SE VE BIEN , QUISIERA SABER SEGUN SUS EXPERIENCIAS QUE MAS LE PUEDO CHECAR . EL MODELO ES CT-766DW.

GRACIAS

Estimado Raúl, no escribas tus post ni los títulos de los mismos en mayúsculas, ya que se nota por sobre los
demás, dando una imagen de egoísmo de tu parte, yo sé que no es así, pero esa es la realidad, sabés que pasa?
las mayúsculas en Internet equivalen a gritar, y, a mi edad, los gritos me ponen demasiado nervioso, por lo que
te pido amablemente que no lo hagas nuevamente y te ayudaremos todos con gusto.


Te sugiero ver el REGLAMENTO para mejor comprensión.

Además, puedes consultar las FAQ para eliminar dudas.

Por favor amigo, te pido amablemente que me visites aquí:

http://www.yoreparo.com/foros/reparacion_de_tv/31015.html
http://www.yoreparo.com/foros/reparacion_de_tv/32527.html


El Patagónico(Moderador)
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
28/11/2005 08:10PM
Hola Raul


Te sugiero que quites el Fly y lo lleves a revisar bien, el yugo lo quitaste para revisar que no este sulfatado?, revisa los condensadores ceramicos que esten entre las terminales del transistor Horizontal y trata de ponerle un original y revisa la fuente si tienes duda en los filtros cambialos espero te sirva y comenta como te fue OK'.

Saludos Amigo
SOLUCIÓN
26/11/2005 08:36PM
revisa el yugo que no este en corto
cja33 223
comentario
26/11/2005 10:01PM
gracias por tu comentario , dejame revisar el yugo , y te comento lo que encontre
28/11/2005 06:51PM
gracias de nuevo cia33 , ya revise el yugo y no tiene corto , podria ser que el d1887 que coloque no estuviera bueno ? lo compre nuevo , pero me hace dudar porque ya he revisado varios componentes y no detecto ninguno mal
29/11/2005 10:25PM
prueba con un tr.original, en cuanto al yugo puede ser que no este en corto pero que tenga humedad si tienes otro para probar haz la prueba, fijate que no tengas corto en algun sector del horizontal
Suerte y comenta como te fue
cja33 223
ASISTIÓ A LA SOLUCIÓN
30/11/2005 05:12AM
cambiar el electrolitico del driver si lo tiene q suele estar seco y te produce a falla mencionada.


Suerte Batuque.
batuque 4195
ASISTIÓ A LA SOLUCIÓN
01/12/2005 06:57PM
Gracias por su valiosa ayuda
Lleve a revisar el fly y estaba mal , lo cambie y ya no se quemo el transistor, quedo funcionando.
A todos les agradesco su cooperacion.
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta