Registrarse Gratis

¡Únase para Aprender y Compartir!

falla de tv sony kv 21fs120

24/1/2010 10:45AM
saludos a todos amigos de yo reparo bendiciones en este año
amigos e resibido este tv sony kv21fs120 conla falla sigiente el tv
en siende sonido,y majen,bien pero enla pantalla esta redusida con lineas de retardo
horizontal serado( laterales)fuente tiene 130 volt colector. osea no abre y seve
un poco verde con amarillo sial guien mepuede ayudar selo agradesere mucho
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
24/1/2010 11:49AM
Amigo cambia o revisa condensadores electrolíticos en le etapa vertical del tv
ASISTIÓ A LA SOLUCIÓN
24/1/2010 01:57PM
saludos marco rapides solo en yo reparo estimado marco verificare el vertical
saludos agrego fijate que enla pantalla ase una curva enlos laterales
osea que no abrebien horizontal en medio seve imajen borosa pero se ve
talves ya as tenido esta falla
26/1/2010 06:51AM
saludos marcos 7-3-51 saludos de once metrismo fijate marcos revise los filtros
no ay problema estan bien los cambie yo medi los voltajes del ic 561 y en el pin
2 no aparese el voltaje de 4.2 mas o menos y va ala patilla 1 del ic 565 al des
conectar el pin 2 del ic 560 aparese el voltaje en el pin des conectado y el
tv abre bien alos lados siempre con lineas de retardo y verdesito al disminuir
el screen desaparese las lineas de retardo y seve la imajen como que le faltara
brillo nose si abra al gun problema con los ic en mencion al conectar el pin
des conectado vuel ve la falla serado alo lados con lineas de retardo verdesito revise el abl los componentes estan bien los ic son los ic:561--njm-2903m funcion
v-hold cntrl y ic 565: njm-2902m vert drive buff sera que ay algo que proteje
el vertical y horizontal y abl puedes ayudarme en esta falla te lo agradesere
mucho
26/1/2010 06:53AM
saludos marcos 7-3-51 saludos de once metrismo fijate marcos revise los filtros
no ay problema estan bien los cambie yo medi los voltajes del ic 561 y en el pin
2 no aparese el voltaje de 4.2 mas o menos y va ala patilla 1 del ic 565 al des
conectar el pin 2 del ic 560 aparese el voltaje en el pin des conectado y el
tv abre bien alos lados siempre con lineas de retardo y verdesito al disminuir
el screen desaparese las lineas de retardo y seve la imajen como que le faltara
brillo nose si abra al gun problema con los ic en mencion al conectar el pin
des conectado vuel ve la falla serado alo lados con lineas de retardo verdesito revise el abl los componentes estan bien los ic son los ic:561--njm-2903m funcion
v-hold cntrl y ic 565: njm-2902m vert drive buff sera que ay algo que proteje
el vertical y horizontal y abl puedes ayudarme en esta falla te lo agradesere
mucho
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta