Registrarse Gratis

¡Únase para Aprender y Compartir!

Sony modelo KV-2183WR se observa solo lluvia en la pantalla

01/12/2008 02:15PM
Hola a todos:
Espero que se encuentren bien en todos los aspectos, tengo una television marca SONY modelo KV-2183WR el cual el problema que tiene es el siguiente:
Al encender se ve como si no tuviera antena (lluvia), en algunos canales se escucha el audio de otro canal, en otros canales no tiene audio y la pantalla se ve obscura y solo llega hasta el canal 18.
Ya resolde el varicap, presione el boton de fine tuning varias veces y continua con la misma falla.
Al apagarla con el control remoto para encenderla nuevamente se tiene que presionar el boton de progr +
Ya resolde parte de la fuente y todos los capacitores que estan alrededor del varicap.
Que podra ser?
Con este aparato ya tengo 2 semanas y continua igual.
Alguien de ustedes me puede ayudar con este problema?
De antemano agradeciendo de antemano su apoyo.

Muchas gracias
Me urge
Jorge Alarcon A.
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
01/12/2008 02:24PM
Si junto al sintonizador lleva un block de VIF/SIF resoldar en su interior las bobinas de IF y AFT si lo lleva discreto en la tarjeta ubicar las bobinas y hacer lo mismo.
joansoler 16.331K
ASISTIÓ A LA SOLUCIÓN
01/12/2008 04:01PM
Hola:
Voy a realizar lo que me solicita realizar y en cuanto lo haga le informo el resultado

Muchas gracias
saludos.
01/12/2008 04:25PM
hola,aqui te dejo esto espero ayudarte,un saludo
riu 73
ASISTIÓ A LA SOLUCIÓN
02/12/2008 03:28PM
Hola amigo en base a tu respuesta al principio si abri tu archivo que me enviaste, pero no lo imprimi, ahora ya no puedo abrirlo.
Tengo el acrobat 9 y ni aun asi
me lo puede reenviar nuevamente?
o a que se debe?

Gracias
Jorge Alarcon
29/6/2010 11:53PM
Hola amigo yo tengo ese mismo televisor y dejame decirte unas cosas sobre el llega solo hasta el canal 18 eso es porque este TV solo tiene 18 memorias para los canales asique no te asustes eso esta bien lo otro es lo del progr para encenderla eso no es nada del otro mundo este TV tiene una tecnología que se llama autovolt system que quiere decir que al presionar el boton power DEL TV este se desconecta totalmente de la red eléctrica representando cero gasto de energía al estar apagado y por eso que al apagarlo con el control remoto hay que encenderlo con el boton progr. disculpa por alargarme tanto bueno con respecto a tu problema yo revisaría las tensiones en el sintonizador o bien alguna soldadura defectuosa en el interior del mismo espero haberte ayudado saludos...
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta