Registrarse Gratis

¡Únase para Aprender y Compartir!

Hasta que calienta reconoce la señal de antena

23/11/2008 11:27PM
Hola a todos, soy nuevo en el foro pero tengo un televisor Sony KV-2137sr que cuando lo enciendo me da imagen pero como si no tuviera la antena conectada, despues de unos 15 minutos comienza a dar imagen hasta que esta se ve bien, la apago unos minutos y vuelve a hacer lo mismo, me pueden ayudar?
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
23/11/2008 11:33PM
lo primero que deves hacer es resoldar la placa y resoldarel sintonisador pues con el uso las soldaduras se parten checa y comenta suerte
celso 27
ASISTIÓ A LA SOLUCIÓN
24/11/2008 02:26AM
Hola, decime si cuando lo prendes aparece el barrido (lluvia) o si tiene la imagen azul?..
Porque podria ser que habiendo lluvia con la antena conectada, es muy probable que este faltando una tension en el sintonizador, .
No conosco ese modelo, pero las tensiones de un sinto son mas o menos estas:
5 volts
12 volts
33 volst
que son reguladas con un diodo zener, checa eso tambien.
Depende la imagen como prenda, mas o menos te puedo orientar,saludos.
xamilpo 22
24/11/2008 11:06AM
La imagen es con lluvia como si faltara antena, no hay mas color ni otra cosa, voy a checar los voltajes como me dices y te comento.
Gracias
24/11/2008 12:06PM
Resoldar interiormente el sintonizador con mucho cuidado de provocar cruces involuntarios, resoldar preferentemente los contactos que hace el blindaje con la tarjetita del sintonizador para asegurar una buena conexión de tierra o masa. Si no obtienes buenos resultados cambiar el sintonizador.
joansoler 16.767K
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta