Registrarse Gratis

¡Únase para Aprender y Compartir!

TV SONY LCD KDL-55EX725

02/3/2017 12:12PM
hola amigos del foro...continuo con problemas con este tv sony lcd kdl-55ex725...para mi el problema esta en la fuente...las tensiones normales segun el plano son las siguientes en el CN6101 Pin 2-NC ...4-NC...6-BL_ERR...8-T-COM_ON ...10-STBY=3.3V....12-AU_12V...14-AU_12V...16-REG_12V....18-REG_12V ..20-BDR_ASU_12V....22-BDR_ASU_12V.....24-T-COM_VCC_12V......26-T-COM_VCC_12V.....28-T-COM_VCC_12V

bueno amigo estas son las tensiones normales que deberia tener la fuente...

las tensiones que yo tengo haciendo arrancar la fuente son:
8-T-COM_ tengo 0 volts....10-STBY tengo los 3.3 volts....12 y 14-AU tengo 12.8 volts...16 y 18- REG_ ... tengo 12.8 volts.....20 y 22- BDR_ASU_ tengo 12.8 volts....24, 26 y 28- T-COM_VCC tengo 0volts o sea no tengo tension y tendria que tener los 12 volts...que aparentemente segun mi interpretacion viene del integrado MOSFET IC6153 RJJ0319DSP....en los pines 1, 2 y 3 de este integrado tengo 12.8 volts y en el pin 4 tengo 12.5 volts....y en los pines 5, 6, 7 y 8 que es el Drain del IC tengo 0 vols y estos pines van a los pines del CN6101 que alimenta el T-COM ....yo creo que este IC6153 debe estar mal ,,ser?....o tal ves yo no este interpreretando el funcionamiento de esta fuente en ese sector....y es aqui donde yo le pido una ayuda amigos a ver si uds. interpretan ...el dicho dice que varios ojos ven mejor que uno...jajaja...o sera que el arranque de estos 12 volts del T-COM vien del Main Board....si es asi ...ya le puse una nueva y lo mismo de da el defecto que el led rojo de encendido me titilea 3 veces descansa un rato y vuelve a lo mismo..


https://elektrotanya.com/sony_g6aw_1-883-922-11_aps-299_cxa3811m_cxa3799am_mip2h2_sch.pdf/download.html

este es plano o circuito de dicha fuente que me envio el buen amigo Tico Velis

saludos para todos....y desde ya gracias para todos....Alberto
¿Sabes la respuesta?Responder
02/3/2017 01:27PM
yo creo que ese mosfet esta mal, ya que si tienes 12v en source y 12v en gate, deberia de presentar un voltage en los pin drain, si lo cambias comenta que paso.saludos
ASISTIÓ A LA SOLUCIÓN
02/3/2017 03:01PM
Desde la main viene un pulso para disparar el fet ,con tu multimetro en posición de diodo lo puedes disparar ...saludos

gilar 2595
ASISTIÓ A LA SOLUCIÓN
02/3/2017 03:08PM
Otro mas


gilar 2595
ASISTIÓ A LA SOLUCIÓN
03/3/2017 01:09PM
gracias amigos por la respuesta...grandes amigos...voy a ver todo y seguiré luchando...lo alzare de vuelta sobre mi banco de trabajo...ahora una pregunta como puedo reemplazar ese MosFet o si tiene reemplazo aquí en Paraguay no lo consigo...tendría que hacer traer y eso tarda mucho...pero lógico que lo haré si no consigo....el MosFet es RJJ0319DSP....tambien le metere el pulso en ese transistor....pero el Main Board es nuevo, lo cambie...a no ser que este mal tambien la placa esta....bueno estamos en contacto...a ver que pasa ...pero por ahi no mas esta el problemita...ok ...saludos
hace 1 semana
amifo desde mexico, ami me cayo una tv sony kdl46ex720 con el mismo problema, made pedir a china el mosfet Rjj0319dsp (empaque con 10), ya lo remplace y el problema sigue, viendo en el yutube informacion sobre los mosfet vi que los 12.5 volts de las patas 12y3 debe ser menor para que aparescan los 12 volts en los pines 5,6,7 y 8 por lo que alguna resistencia o capacitor habierta nos esta dando el problema, espero que algun tecnico mas esperimentado nos ayude. estamos en contacto.
ASISTIÓ A LA SOLUCIÓN
hace 1 semana
fe de erratas: me equivoque amigo el voltaje de las patas 1,2 y3 debe ser mayor en almenos un volt que el voltaje que tenga la pata 4 para que los volts. que tienen las patas 1,2 y3 pasen a las patas 5,6,7 y8 entonces alguna resistencia asociada a las patas 12 y3 con la pata 4 esta desvalorizada a abierta.
ASISTIÓ A LA SOLUCIÓN
hace 1 semana
GRacias amigo jorge por la ayuda hace mucho que lo tengo ahi el televisor....lo voy a revisar ...y probare lo que tu me dices...de vuelta gracias por responder....abrazo
¿Sabes la respuesta?Responder

Bienvenido/a!

YoReparo es la mayor comunidad sobre tecnología. Colaboramos y compartimos información para solucionar todo tipo de problemas técnicos.

Para participar solo hace falta que te registres gratis aquí

Todos los Foros