Registrarse Gratis

¡Únase para Aprender y Compartir!

tv lcd panasonic mod. tc-32lx85x no enciende

25/8/2009 12:47AM
Hola saludos esta tv no enciende le cheque la fuente y el voltaje de stanby solo tengo 1.2v al desconectar el conector que alimenta la tarjeta de control ya meda los 5v resolde la etapa de la fuente de stanby y ahora conecto el conector ala tarjeta y ya no se vaja el voltaje, la fuente de stanby ya esta biem, pero sigue sin encender se escucha que se activa el relay de forma intermitente como si fuera a encender, tendre mal la otra fuente, este relay activa la otra fuente algun consejo gracias.
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
25/5/2010 08:11PM
Mira colega checate los filtros del inversor puede que esten inflados yo tengo una igual y esa era la faya
paco5 1
23/6/2010 05:02PM
cambiale el fotocoplador que esta en la etapa de los 5v que es la que activa el relay el foto es el numero 3171 canbialo por un 817 yo tuve ese mismo problema el relay queda que abre y siera y eso era el daño era le foto espero tu respuesta
23/6/2010 05:02PM
cambiale el fotocoplador que esta en la etapa de los 5v que es la que activa el relay el foto es el numero 3171 canbialo por un 817 yo tuve ese mismo problema el relay queda que abre y siera y eso era el daño era le foto espero tu respuesta
23/6/2010 05:03PM
cambiale el fotocoplador que esta en la etapa de los 5v que es la que activa el relay el foto es el numero 3171 canbialo por un 817 yo tuve ese mismo problema el relay queda que abre y siera y eso era el daño era le foto espero tu respuesta
23/7/2010 01:09AM
hola que tal amigo tengo un problema igual al tuyo quisiera saber si solucionaste tu problema cambiando el opto como lo indico el compañero,de antemano muchas gracias esperando tu comentario.
23/7/2010 01:16AM
Amigo JUAN MENDEZ VAZQUEZ tienes q abrir tu propia pregunta para q te ayuden. Si te das cuenta esa pregunta fue hecha el año pasado. Comenta.
23/7/2010 01:37AM
primero que nada una disculpa ,amigo Victor Hugo el problema con este tv lcd panasonic VIERA de 32 pulgadas al conectar a la linea enciende y trabaja normal unos 10 minutos y se apaga le vuelvo adar power y enciende 2 o3 minutos yse apaga y el ralay se escucha que abre y cierra pero ya no enciende i la dejo hasta el otro dia hace lo mismo, retire la tarjeta de la fuente y la resolde muy bien y me trabajo dia y medio y volvio a apagarse completamente ahora no hace nada ,cheque el voltaje de 5 volts y tengo 1.2 ,desconecto el conector que vaa la tarjeta del micro y tengo 4.9 volts y al conectar se cae el voltaje ,alguna idea o donde devo checar o sustituir el opto como decia el compañero fernando de antemano gracias sialguien puede ayudarme.
23/7/2010 01:43AM
Amigo lo q me referia es q abras tu propio post con tu pregunta. Lee el Reglamento del foro. Tambien indica marca y modelo del TV.
31/10/2010 05:52PM
hola amigos e he leido lo del foro pero no me ayuda mi tv ni siquiera hace nada como si no estuviese enchufado ya probe ca si toda la fuente a ver si alguien me puede ayudar
joaaco 1
31/10/2010 06:29PM
Amigo Joaaco que no te das cuenta lo que dice el companero en repetidas ocaciones que cada quien debe abrir su propio post? Se mezclan muchos temas de diferentes aparatos en un solo post. Atentamente. Roberto.
03/11/2010 05:56PM
hola amigo Roberto Juarz se trata del mismo tv lcd por eso me quede en leer las recomendaciones de este post gacias por la recomendacion
joaaco 1
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta