Registrarse Gratis

¡Únase para Aprender y Compartir!

problemas con sharp AQUOS LC-40E67UN

06/4/2012 10:55AM
Hola a todos .
mi tv estuvo un mes o dos desconectado y en su caja despues de trabajar por 2 años y algo ,ahora lo pongo y se apaga en 40 segundos y se enciende en 40 segundos y viceversa ..tendrá humedad ...suciedad por favor culqiuer ayuda
gracias.
¿Sabes la respuesta?Responder
12/4/2012 03:48PM
Es probable que tengas problema con los capacitores de la fuente de alimentacion,todo equipo electronico tiende a perder la capacidad los electroliticos por falta de uso prolongado pues estos se regeneran con el uso cotidiano
ASISTIÓ A LA SOLUCIÓN
18/4/2012 10:52PM
no tengo la solucion sigue apagandose y encendiendose solo.ahora lo hace más seguido la fuente está sin problemas recibe el comando de apagarse y encenderse de la placa m
adre nada se le revisó todo lo k se pudo y nada ..si alguien desea ayudar con gusto se le agradeceria gracias
07/9/2015 09:56PM
Hola, espero que estén bien.

Tengo este mismo problema en sharp LC-40E67UN, luego de una semana sin la traslade a mi nuevo apartamento y cuando empiezo a usarla se apaga al pasa dos minutos en 20 segundos se enciende y así sucesivamente.

Espero alguien tenga una respuesta y nos puedan ayudar.

Saludos.
09/9/2015 06:23AM
Hola:

Deberias probar a actualizar el firmware, seguramente se te solucione el problema.

Saludos y suerte
TELSO 842
09/9/2015 10:48AM
Hola,

Hice la actualización a la última versión y aun continúa el problema, se apaga y luego enciende y así sucesivamente.

Cabe destacar que cuando se apaga si intentas encenderla ella no lo permite
Auxilio por favor
¿Sabes la respuesta?Responder