Registrarse Gratis

¡Únase para Aprender y Compartir!

Pantalla Vertical derecha del LCD Sony V4100 Con Fondo Verde

18/11/2008 04:24PM
Tengo una Pantalla LCD Sony Bravía V4100 HD Mr. Green
Des pues de 2 Hora de Estar Prendido Correctamente con una buena Señal, Se Presenta la División de la Pantalla en Forma Vertical en Dos, la parte Mas derecha de la Pantalla Dividida presenta Un Fondo de Color Verde. A pesar que se aprecia bien la IMAGEN pero con este Fondo Verde, Luego de unos 15 Minutos que se presenta el Fondo Verde, comienza a Presentarse del lado mas Derecho del Fondo Verde 1/8 Parte de la Pantalla, Perdida de Imagen rayones Horizontales. Luego de unos 15 Minutos mas se Presenta 1/6 Parte de la Pantalla Rayones mas.
Por Favor Que Opina acerca de Este Problema, Cual Seria su Solucion.

Las Tomas Están bien Aterrizadas con su Propio Breken.
El TV esta a Temperatura de 24 Grados Centigrados ( Humedad Calida) Por el Momento no esta Con algún Aire Condicionado en la Sala Con un Cuarto de 6m Ancho y 6 m Largo con 1 Ventanal. De 2*2 mts. Si Hay Humedad Cuando no se habren las Puertas y Ventanas. La Temperatura de mi Ciudad es de 30-35 Grados Centigrados en la Tarde, en la mañana es de 24-27 Grados.

El TV esta Ubicado en un Nicho de 2*1,5*070mts.
NOTA:
En el Control Imagen in Imagen (Pictiure i Pictiure) tiene Cuatro Opciones de Personalizar la Imagen 1.- VIVIDO 2.- PERSONALIZAR 3.- ESTÁNDAR 4.- CINE

A veces cuando enciendo el TV y se presenta la Señal con este Problema cambio con el Control remoto en la Opción Imagen de VIVIDO a ESTÁNDAR u Otro Opción Diferente, la Señal de TV Se Recupera pero luego de unas 2-3 Horas Vuelve a la misma Falla..

La Pantalla tiene recién 3 Meses de haberla Adquirida.
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
18/11/2008 07:35PM
Tendrías que mandar fotos de la falla cuando se divide la pantalla en dos. Pero como comentas pareciera que el problema viene de la placa scaler en el formato de la imagen progresiva que esta fuera de frecuencia y funcionando mal la salida de datos de colores.- Un saludo.-
ASISTIÓ A LA SOLUCIÓN
19/11/2008 02:00PM
Muchas Gracias por tu Ayuda Eduardo, ya voy a tomarle una Foto al problema del TV , Si El Problema es la Placa de Escaler, crees que se la deberia de cambiar o regular la configuracion.????
19/11/2008 03:19PM
Prueba inyectarle video a travez de una PC por el conector DB15, y fijate si sale normal con esa señal entonces tendrias bien el procesador de video-lvds y pantalla incluida y tendrias que cambiar el circuito desentrelazador ó en su defecto la placa scaler completa, de lo contrario si la imagen sigue siendo mala el problema puede estar en los flex lvds o la pantalla defectuosa.- Un saludo y suerte.-
ASISTIÓ A LA SOLUCIÓN
19/11/2008 05:26PM
Ok Muchas Gracias irea hacer esas Pruebas Muchas Gracias
21/11/2008 06:12PM
Esto es lo que me dice el Support de Sony en linea. Sobre el Problema

NOTA: Si el menú de la televisión es difusa o borrosa y, a continuación, el servicio tecnico deberia ser necesario

Esto es lo que me dice el Support de Sony en linea, y mi televisor no tiene este Caso ya que cuando estoy con el control Remoto, Ingreso al MENU si visualizo las opciones y no visualizo las rayas horizontales defectuosas, que se presenta en la TV cuando estoy observando un Programa de TV.

En el Manual Tambien me dice que puede ser por la Condesacion de la Humedad, que para esto debo apagar una hora y se recupera.

Ya hice la Prueba apagandolo 1hora, luego se vuelve a recuperar pero a las 2-3hora vuelve a lo mismo. tendria que poner un Aire Acondicionado y ver que pasa, lo raro que hace 3 meses no se me presentaba este Problema. en la misma condiciones de la sala con esa humedad a pesar que actualmente habro las ventamas y puertas dejando un ambiete fresco sigue el problema. Sera que ya se daño algun Repuesto??? a Pesar que en el TV no se prende ninguna alarma Roja de Daño de TV. como lo dice en el Manual.


Restablecer los Ajuste de Fabrica del TV
Creo que seria la otra opcion tambien, te Parece esto?. tan solo con mantener precionado la Flecha hacia Arriba and presionar el Power del control remoto, se resetea la config del TV, se apaga automaticamente el TV luego se prende solito y de ahi dejamos de presionar la tecla de flecha hacia arriba. Usted Cre que seria otra de las Soluciones del Problema???


Las Fotos ya las tome muy pronto se las adjunto, Muchas Gracias por Su Ayuda si tienen alguna observacion se lo agradeceria infinitamente.
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta