Registrarse Gratis

¡Únase para Aprender y Compartir!

TV LED LG LE5550 / LE5500 / 32LE5550 / 42LE5550 problemas

04/7/2011 11:24PM
Tengo un amigo que compro un TV LED LG 42LE5550 y a los 15 dias dejo de funcionar.
Llamo al Servicio tecnico y estan viendo de remplazarle el equipo. El equipo no enciende. Todo en Argentina (por las dudas).
Buscando en la web salieron varios casos de TV de la Linea LE5550 y LE5500 que tienen problemas.

Alguien que ande por aca sabe que le pasa a estos TV, la verdad es que salen una fortuna y por mas que te lo reemplazen por otro corres el riesgo que en un tiempo pase lo mismo y fuera del periodo de garantia. Son fallas aisladas o son de mala calidad.
Algún amigo en LG Argentina

Los TV son "Made in Argentina"

Desde ya muchas gracias y saludos.

Diego.
¿Sabes la respuesta?Responder
05/7/2011 04:24PM
Mira yo tabaje en samsun, cuando tienen una falla de diseño te lo tienen que cambiar, lo que te combiene es cambiar el modelo porque -- cambian la fuente y la placa de video por lo general usan otra versiones , para que no te vuelva a pasar lo mismo suerte
ASISTIÓ A LA SOLUCIÓN
05/7/2011 04:36PM
matias99 escribió:Mira yo tabaje en samsun, cuando tienen una falla de diseño te lo tienen que cambiar, lo que te combiene es cambiar el modelo porque -- cambian la fuente y la placa de video por lo general usan otra versiones , para que no te vuelva a pasar lo mismo suerte


El tema que es que oficialmente LG no reconoce el problema, solo hay varios usuarios con problemas y la situación es algo confusa. No se sabe de cuantas unidades es la partida y cuantos fallaron.
Cambiar a otro modelo significa o perder prestaciones o abonar una diferencia importante.
Si alguien del lado de adentro de LG ó de los puntos de venta puede aportar algo seria bueno.

Gracias y saludos.

Diego.
19/7/2011 07:36PM
a mi me paso lo mismo, lo compre en tio musa a $ 7.300, a la semana dejo de funcionar, tio musa se lavó las manos , lg no existe si te queres comunicar con el servicio tecnico te atienden desde un país latinoamericano, el servicio tecnico esta tercerizado. vino el técnico hace 3 dias y sin revisarlo dijo que había que cambiarle la placa fuente. hoy me dijeron que van a tardar 1 mes. la empresa vendedora ni le importa, a lg tampoco, éste es el país que nos dejaron algunos y donde los actuales responsables del poder no hacen nada, siempre nos cagan a nosotros, estoy en argentina y nadie me representa ni me da una solucion al problema. NO COMPREN NINGUN PRODUCTO LG- NO COMPREN EN TIO MUSA- es lo unico que puedo decir hoy. Dr alejandro dahl. mail: iomalomas@yahoo.com.ar
ASISTIÓ A LA SOLUCIÓN
25/7/2011 12:39AM
Mira no se a que te refieres con que no enciende, si es que lo conectas y no hay stanby o que si hay stanby y pulsas y no enciende.
con respecto al comentario de matias99 que trabajo en samsung, yo trabajo actualmente en un centro autorizado lg y este modelo trae excelentes prestaciones con respecto a otros como bluetooth, entrada lan, 4 puertos hdmi, entrada pc con audio, juegos y otras cosas mas, en el tiempo que llevo han salido fallas aisladas, hablo de Colombia y con respecto a que sea una falla de diseño dudo que sea asi si no habria echo muchos servicios a este tipo de producto, como dices cambiar de referencia seria perder beneficios ya que esta viene muy completa.
rowins 47
ASISTIÓ A LA SOLUCIÓN
17/8/2011 11:25PM
rowins escribió:Mira no se a que te refieres con que no enciende, si es que lo conectas y no hay stanby o que si hay stanby y pulsas y no enciende.
con respecto al comentario de matias99 que trabajo en samsung, yo trabajo actualmente en un centro autorizado lg y este modelo trae excelentes prestaciones con respecto a otros como bluetooth, entrada lan, 4 puertos hdmi, entrada pc con audio, juegos y otras cosas mas, en el tiempo que llevo han salido fallas aisladas, hablo de Colombia y con respecto a que sea una falla de diseño dudo que sea asi si no habria echo muchos servicios a este tipo de producto, como dices cambiar de referencia seria perder beneficios ya que esta viene muy completa.


QUE TAL, haber gente si alguno me podria dar una mano, me acabo de comprar un AN-WL100W (lg wireless media box), yo tengo un tv led lg le5550 42", mi problema es que no puedo hacer funcionar el AN-WL100W, no se si sera la tele que no esta configurada o el aparato me vino fallado porque al tener todo conectado y encenderlo no se vincula con la tv y nunca conecta!!. queda todo el tiempo el dispositvo escaneando o buscando (titilando la palabra wireless del mediabox de mesa). LA VERDAD ME QUIERO MATAAAAR!!!. Si saben de algun tecnico de LG o saben algo si hay que configurar el tv POR FAVOR DIGANMEEE!!!... MUCHAS GRACIAS A TODOS!!.
18/8/2011 10:26AM
byronpitbull escribió:
rowins escribió:Mira no se a que te refieres con que no enciende, si es que lo conectas y no hay stanby o que si hay stanby y pulsas y no enciende.
con respecto al comentario de matias99 que trabajo en samsung, yo trabajo actualmente en un centro autorizado lg y este modelo trae excelentes prestaciones con respecto a otros como bluetooth, entrada lan, 4 puertos hdmi, entrada pc con audio, juegos y otras cosas mas, en el tiempo que llevo han salido fallas aisladas, hablo de Colombia y con respecto a que sea una falla de diseño dudo que sea asi si no habria echo muchos servicios a este tipo de producto, como dices cambiar de referencia seria perder beneficios ya que esta viene muy completa.


QUE TAL, haber gente si alguno me podria dar una mano, me acabo de comprar un AN-WL100W (lg wireless media box), yo tengo un tv led lg le5550 42", mi problema es que no puedo hacer funcionar el AN-WL100W, no se si sera la tele que no esta configurada o el aparato me vino fallado porque al tener todo conectado y encenderlo no se vincula con la tv y nunca conecta!!. queda todo el tiempo el dispositvo escaneando o buscando (titilando la palabra wireless del mediabox de mesa). LA VERDAD ME QUIERO MATAAAAR!!!. Si saben de algun tecnico de LG o saben algo si hay que configurar el tv POR FAVOR DIGANMEEE!!!... MUCHAS GRACIAS A TODOS!!.



Hola byronpitbull, amplia un poco la información, como tenes conectada la TV, cable de red, Wi-Fi, etc? pone el modelo del media box y toda la info que puedas.
Leíste bien los manuales con la instrucciones de conección.
Saludos

Diego.
21/9/2011 07:59PM
Bueno no se si será de ayuda, yo compre también esta caja de LG, y pude hacerle andar al menos la parte del TV inalámbrico, la solución fue sencilla, la caja que va detrás del Tv la tengo que poner en principio colgando fuera del Tv no se si se entiende y enchufar y desenchufar el cable de mini USB, verifico que el wireless deja de titila y vuelvo a ponerla atras como va con los velcros y después probar cambiar el hdmi de mi deco de direc tv en la caja negra ANWL100W..... al menos no tuve que romper paredes para pasar los cables, pero todavía estoy peleando con el wifi , no puedo hacer andar la red..... si alguien me puede ayudar se los agradecería muchísimo, saludos
21/9/2011 09:34PM
mparpal escribió:Bueno no se si será de ayuda, yo compre también esta caja de LG, y pude hacerle andar al menos la parte del TV inalámbrico, la solución fue sencilla, la caja que va detrás del Tv la tengo que poner en principio colgando fuera del Tv no se si se entiende y enchufar y desenchufar el cable de mini USB, verifico que el wireless deja de titila y vuelvo a ponerla atras como va con los velcros y después probar cambiar el hdmi de mi deco de direc tv en la caja negra ANWL100W..... al menos no tuve que romper paredes para pasar los cables, pero todavía estoy peleando con el wifi , no puedo hacer andar la red..... si alguien me puede ayudar se los agradecería muchísimo, saludos


Que tal Mparpal..!!,POR FAVOR haber si me das una mano vos con este tema que me tiene como loco el AN-WL100, ahora mismo lo tengo guardado en una caja desde que me lo trajeron sin poder nisiquiera hacerlo funcionar una vez!!!!!.. PRIMERO: que tv tenes vos?, SEGUNDO: con lo que hicistes ahora te funciona?, te voy a seguir al pie de la letra lo que escribistes porque tambien tengo directv haber si con ese funcaaa..... ESPERO TU RESPUESTA, GRACIAAAAS DESDE YA!!!
21/9/2011 09:39PM
Hola , bueno conecte el inalambrico en el HDMI1 detras del tv pero lo dejo colgando hasta que consiga señal con el dogle.....probe varias veces estirar los cables del Tv al inalambrico y si bien se ve una luz verde prendida enchufe y desenchufe el cable del mini usb no el del HDMI..... el dogle siempre etsa encendido y titilando hasta que de repente deja de titilar...... bueno ahi hay que probar... cambiar atras del dogle los HDMI 1 , 2 3, 4 hasta que agarre la señal de Direc Tv... eso es todo lo que pude hacer, todavia estoy renegando con el tema wifi..... espero haber sido de ayuda, saludos
21/9/2011 09:40PM
Me olvidaba yo tengo un LG LE55000 es el led de 47", saludos
21/9/2011 09:56PM
mparpal escribió:Me olvidaba yo tengo un LG LE55000 es el led de 47", saludos


Eso mismo que hicistes vos desenchufando el mini usb hice yo antes y si efectivamente el aparato deja de titalar como que esta escaneando y parece que se conecta, ahora igualmente nunca me dio señal, lo que si sucede es que una vez vinculado apago y prendo el deco de mesa (an-wl) y hace un parpadeo la tv como que algo se desconecto pero igualmente nunca levanta la imagen!!. a vos cuando lo conectastes y te funciono en la tv salio un cartel o algo que diga iniciando o sincronizando o simplemente te dio imagen??, aaah vos tenes el modelo que figura como compatible yo tengo un lg le5550 de 42" (creo que son exactamente lo mismo)... ahora voy a probar de vuelta y luego te cuento que me paso!!. GRACIAS DESDE YA POR LA MANO QUE ME ESTAS DANDO Y UN GRAN ABRAZOO...
21/9/2011 10:15PM
Bueno quizas la solucion tuya a esto sea , no apagar el dogle, una vez que deja de titilar , hay que probar con el HDMI que viene de direc tv y probar, como dato te diria que te fijes en el control remoto del tv y ponerlo en el hdmi 1 que seguro te aparece como que hay algo enchufado , no se si me explico, entonces cuando probas cambiar del dogle el hdmi de direc tv al 1 2 3 o 4... ahi directamente te aparece la señal, al menos eso me paso a mi, en principio era en el hdmi1 pero los otros dias dejo de funcionar y cambie del dogle a otro hdmi , ni se a cual y volvio a aparecer la imagen, todavia esta en ese mismo, si alguna vez desaparece cambiare nuevamente.....
suerte y de nada.
17/10/2011 04:30PM
Hola

Yo tengo un amigo que compro un LG 42LE5550 en Falabela (Argentina), el equipo dejo de funcionar al tercer dia de comprado. El pudo devolverlo al comercio donde lo compro por la politica interna de 72 horas de cambios que tienen por disconformidad del producto, incluso con devolucion del dinero. Al final termino cambiandolo por un modelo similar de LG 42" pero LCD (no LED), el cual funciona perfectamente hasta la actualidad.

Sabiendo todo esto de antes, e incluso con una previa investigacion sobre las diferentes marcas y modelos que habia disponible en el mercado, termino comprando un LG 42LE5550 (tambien en Falabela), el cual lleva 2 meses de comprado y funcionando sin problemas. Estoy muy conforme con el producto, es muy completo y demuestra bastante calidad lograda por parte del fabricante.

El unico detalle por el cual estoy inconforme, pero espero y creo que es cuestion de tiempo para resolverse, es el tema del soporte de Audio DTS en los archivos de video que lee.
Esto es un tema de Licencia entre LG y DTS, la cual no fue acordada por el momento, esperamos con ansias una version nueva del Firmware con el soporte DTS resuelto. O bien algun Mod no-oficial que pueda implementarlo.
Se comenta que la propiedad DTS en si viene soportada pero esta desactivada por Software, talvez en algun momento si esto es asi, salga a la luz la forma de ser activada. En el Menu oculto de Servicio no ofrece ninguna configuracion sobre esta propiedad.

Saludos
olg2314 59
19/10/2011 12:06AM
olg2314 escribió:Hola

Yo tengo un amigo que compro un LG 42LE5550 en Falabela (Argentina), el equipo dejo de funcionar al tercer dia de comprado. El pudo devolverlo al comercio donde lo compro por la politica interna de 72 horas de cambios que tienen por disconformidad del producto, incluso con devolucion del dinero. Al final termino cambiandolo por un modelo similar de LG 42" pero LCD (no LED), el cual funciona perfectamente hasta la actualidad.

Sabiendo todo esto de antes, e incluso con una previa investigacion sobre las diferentes marcas y modelos que habia disponible en el mercado, termino comprando un LG 42LE5550 (tambien en Falabela), el cual lleva 2 meses de comprado y funcionando sin problemas. Estoy muy conforme con el producto, es muy completo y demuestra bastante calidad lograda por parte del fabricante.

El unico detalle por el cual estoy inconforme, pero espero y creo que es cuestion de tiempo para resolverse, es el tema del soporte de Audio DTS en los archivos de video que lee.
Esto es un tema de Licencia entre LG y DTS, la cual no fue acordada por el momento, esperamos con ansias una version nueva del Firmware con el soporte DTS resuelto. O bien algun Mod no-oficial que pueda implementarlo.
Se comenta que la propiedad DTS en si viene soportada pero esta desactivada por Software, talvez en algun momento si esto es asi, salga a la luz la forma de ser activada. En el Menu oculto de Servicio no ofrece ninguna configuracion sobre esta propiedad.

Saludos


Que tal, si eso del audio dts realmente jode y bastanteee!!, igualmente no solamente le pasa esto a lg, a samsung tambien y creo que a sony tambien (es el que menos formatos soporta tengo entendido)!!!, lo unico que queda es comprar algun reproductor multimedia!! hay muchos (ojo unicamente con el asus oplay air) que es el que tuve y de entrada tuve problemas de incompatibilidad de hdmi, nunca me lo tomo por ahi!!!, lo termine vendiendo al media player!!,Igualmente anterior al lg tuve un sony y tambien tenia el problema de incompatibilidad de hdmi en este caso al tiempo de haberlo usado al asus con el lcd sony.... UN ABRAZOOO!.
07/6/2012 01:07AM
byronpitbull: te funciono el wireless media box con el 5550? saludos
11/6/2012 10:59PM
el wireless media box anda para el 42le5550, probado ok. Gracias yo... que buen foro... cuanta gente como yo.

No me olvides de darme puntos!
20/6/2012 02:45AM
Mi pregunta es al amrgen que formatos lee el 5550 por usb, formatos me refiero a video y se lee subtitulos.
graciassss




byronpitbull escribió:
rowins escribió:Mira no se a que te refieres con que no enciende, si es que lo conectas y no hay stanby o que si hay stanby y pulsas y no enciende.
con respecto al comentario de matias99 que trabajo en samsung, yo trabajo actualmente en un centro autorizado lg y este modelo trae excelentes prestaciones con respecto a otros como bluetooth, entrada lan, 4 puertos hdmi, entrada pc con audio, juegos y otras cosas mas, en el tiempo que llevo han salido fallas aisladas, hablo de Colombia y con respecto a que sea una falla de diseño dudo que sea asi si no habria echo muchos servicios a este tipo de producto, como dices cambiar de referencia seria perder beneficios ya que esta viene muy completa.


QUE TAL, haber gente si alguno me podria dar una mano, me acabo de comprar un AN-WL100W (lg wireless media box), yo tengo un tv led lg le5550 42", mi problema es que no puedo hacer funcionar el AN-WL100W, no se si sera la tele que no esta configurada o el aparato me vino fallado porque al tener todo conectado y encenderlo no se vincula con la tv y nunca conecta!!. queda todo el tiempo el dispositvo escaneando o buscando (titilando la palabra wireless del mediabox de mesa). LA VERDAD ME QUIERO MATAAAAR!!!. Si saben de algun tecnico de LG o saben algo si hay que configurar el tv POR FAVOR DIGANMEEE!!!... MUCHAS GRACIAS A TODOS!!.
13/7/2012 10:21PM
fijate de entrar al menu de servicio y cambiar el pais del Wireless-ready conectado:
1- agarras un control remoto de deco digital como el de cablevision, y le seteas el codigo de televisor 0178
2- Con el mismo control del deco, despues, apretas el boton "setup" y el codigo "019" apuntando a la tele, ahi te pide una clave
3- Agarras el control de la tele LG y le pones como clave "0413"
4- Busca ahi en el menu la parte de Wireless Ready y en donde dice Media box type fijate si te deja setear "WORLD-WIDE". mira como esta el menu en una de las fotos:
https://hotfile.com/dl/159479909/58d144b/fotos.rar.html

Espero que te funcione, según leí en la pagina de openlgtv se hace de esa manera. Ojo no toques nada mas porque podes cagar la tele cambiando otras cosas...

saludos!!
30/1/2014 12:09AM
Alguien me podría ayudar acabo de comprar una AN-WL100W (lg wireless media box), pero mi tv no tiene el puerto de wireless control como puedo hacer para q funcione o definitivamente sin ese puerto no lo puedo hacer trabajar o necesitaría comprar otro accesorio para q funcione con mi tv?
30/1/2014 12:45AM
saludos colegas

avece son tv chinos
q lo hacen pasar por LG originales pero no lo son
y el comercio lo esta invadiendo los chino
con su piratería mala calidad
le a pasado a muchos clientes mios

JONK99

EXITOS
jonk99 297
30/1/2014 01:41AM
Pero en mi caso q solución puedo tener ya q me tv no posee el puerto de wireless control como puedo hacer para que trabaje?
14/2/2014 03:30PM
Deigocv escribió:Tengo un amigo que compro un TV LED LG 42LE5550 y a los 15 dias dejo de funcionar.
Llamo al Servicio tecnico y estan viendo de remplazarle el equipo. El equipo no enciende. Todo en Argentina (por las dudas).
Buscando en la web salieron varios casos de TV de la Linea LE5550 y LE5500 que tienen problemas.

Alguien que ande por aca sabe que le pasa a estos TV, la verdad es que salen una fortuna y por mas que te lo reemplazen por otro corres el riesgo que en un tiempo pase lo mismo y fuera del periodo de garantia. Son fallas aisladas o son de mala calidad.
Algún amigo en LG Argentina

Los TV son "Made in Argentina"

Desde ya muchas gracias y saludos.

Diego.


Si tienen una falla, la alimentacion de los LED esta mal dimensionada, es reparable solo hay que reemplazar unos componentes de la fuente y problema solucionado
14/2/2014 03:31PM
Si tienen una falla, la alimentacion de los LED esta mal dimensionada, es reparable solo hay que reemplazar unos componentes de la fuente y problema solucionado
12/3/2014 08:53AM
Hola macharoli-1 , cual es la falla a la que haces mencion en la etapa de alimentacion de los led?...y cuales los cambios que se deberian hacer para solucionarla?....gracias.
12/3/2014 09:35AM
Mosfet STP9NK50FP reemplazo por STP14NK50FP - Super Fast Recovery Rectifier SF54 cambiar por UH508 u otro Ultras Fast tipo Tic, instalar de manera tal de poder colocar un pequeño disipador. Bajar desde el Menu la Luz de Fondo a un 35 o 40%
12/3/2014 01:33PM
Muchas gracias por la info, te agradezco.
18/6/2014 07:23AM
hola podrias ayudarme en donde conseguir los elementos que mencionas para remplazar?, el sf54 es un diodo?, tengo este tv y solo queda en standby antes encendia de tanto prender y apagar y ahora solo enciende en standby , gracias
¿Sabes la respuesta?Responder